  <!DOCTYPE html>        <html lang="en-US"><head><meta charset=utf-8><title>Zitha spreads love through sport and Bible</title>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="romans family,sipho zitha,people,dj,man,npo,bible,beacon bay,east london,nompumelelo,sport training,religious studies,sipho zitha,romans family,romans football club,playing soccer,abbotsford christian centre,augusto palacios apprentice academy,orlando pirates fc"><meta name=description content="An East London man is doing his bit to reduce the number of young people roaming the streets of Nompumelelo and Beacon Bay through sport training and weekly religious studies."><meta name=news_keywords content="romans family,sipho zitha,people,dj,man,npo,bible,beacon bay,east london,nompumelelo,sport training,religious studies,sipho zitha,romans family,romans football club,playing soccer,abbotsford christian centre,augusto palacios apprentice academy,orlando pirates fc"><meta name=robots content="index, follow">  <meta itemprop=description name="An East London man is doing his bit to reduce the number of young people roaming the streets of Nompumelelo and Beacon Bay through sport training and weekly religious studies."><link itemprop=url rel=canonical href="https://www.dispatchlive.co.za/local-heroes/2019-03-06-zitha-spreads-love-through-sport-and-bible/">    <link rel=amphtml href="https://www.dispatchlive.co.za/amp/local-heroes/2019-03-06-zitha-spreads-love-through-sport-and-bible/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.dispatchlive.co.za/local-heroes/2019-03-06-zitha-spreads-love-through-sport-and-bible/",
                    "headline": "Zitha spreads love through sport and Bible",
                    "description": "An East London man is doing his bit to reduce the number of young people roaming the streets of Nompumelelo and Beacon Bay through sport training and weekly religious studies.",
                    "datePublished": "06 March 2019 - 20:36",  "dateModified": "06 March 2019 - 20:36",   "author": {
                            "@type": "Person",
                            "name": "Bhongo Jacob"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/KjukNNrzkIYZdNRZCaeX97dzNIA0FoL-oz6KSyAijnBWMXiOP1CaLDtBEDCcGpwffjtPcqOBiGjjciv0nfjRIF5rlqV2iibw33A",
                                "author": "Alan Eason",
                                "height": "1969",
                                "width": "2953"
                            }
                        ],  "publisher": {
                        "@type": "Organization",
                        "name": "DispatchLIVE",
                        "url": "https://www.dispatchlive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.dispatchlive.co.za/custom/static/logos/logo.dispatch-live.png"
                        },
                        "sameAs": ["https://www.facebook.com/dispatchdd", "https://www.instagram.com/dispatch_dd", "https://twitter.com/Dispatch_DD", "https://www.youtube.com/channel/UCj8WQfD3f-ehRMEOQpqBhAg"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=1,minimum-scale=1,user-scalable=no"><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.dispatchlive.co.za/local-heroes/2019-03-06-zitha-spreads-love-through-sport-and-bible/"><meta property=og:title content="Zitha spreads love through sport and Bible"><meta property=og:description content="An East London man is doing his bit to reduce the number of young people roaming the streets of Nompumelelo and Beacon Bay through sport training and weekly religious studies."><meta property=og:type content="article"><meta property=og:site_name content="None"><meta property=og:image content="//lh3.googleusercontent.com/KjukNNrzkIYZdNRZCaeX97dzNIA0FoL-oz6KSyAijnBWMXiOP1CaLDtBEDCcGpwffjtPcqOBiGjjciv0nfjRIF5rlqV2iibw33A=s1000"><meta property=og:locale content="en_US"><meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@Dispatch_DD"><meta name=twitter:creator content="@Dispatch_DD"><meta name=twitter:title content="Zitha spreads love through sport and Bible"><meta name=twitter:description content="An East London man is doing his bit to reduce the number of young people roaming the streets of Nompumelelo and Beacon Bay through sport training and weekly religious studies."><meta name=twitter:image:src content="https://lh3.googleusercontent.com/KjukNNrzkIYZdNRZCaeX97dzNIA0FoL-oz6KSyAijnBWMXiOP1CaLDtBEDCcGpwffjtPcqOBiGjjciv0nfjRIF5rlqV2iibw33A=s1000">  <meta name=article:publisher value="https://www.dispatchlive.co.za/">        <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;name&#34;:&#34;DispatchLIVE&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:true,&#34;primary&#34;:true,&#34;urlKey&#34;:&#34;dispatch-live&#34;,&#34;routed&#34;:true,&#34;id&#34;:&#34;dispatch-live&#34;,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;id&#34;:&#34;city&#34;,&#34;urlKey&#34;:&#34;city&#34;,&#34;name&#34;:&#34;City&#34;},{&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;school-news&#34;,&#34;urlKey&#34;:&#34;school-news&#34;,&#34;name&#34;:&#34;School News&#34;},{&#34;link&#34;:&#34;/group/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;},{&#34;id&#34;:&#34;careers&#34;,&#34;urlKey&#34;:&#34;careers&#34;,&#34;name&#34;:&#34;Careers&#34;}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;link&#34;:&#34;/video/&#34;,&#34;name&#34;:&#34;Videos&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-festival&#34;,&#34;urlKey&#34;:&#34;arts-festival&#34;,&#34;name&#34;:&#34;Arts Festival&#34;},{&#34;id&#34;:&#34;daily-life&#34;,&#34;urlKey&#34;:&#34;daily-life&#34;,&#34;name&#34;:&#34;Daily Life&#34;},{&#34;id&#34;:&#34;dispatch-adventure&#34;,&#34;urlKey&#34;:&#34;dispatch-adventure&#34;,&#34;name&#34;:&#34;Dispatch Adventure&#34;},{&#34;id&#34;:&#34;entertainment&#34;,&#34;urlKey&#34;:&#34;entertainment&#34;,&#34;name&#34;:&#34;Entertainment&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;}],&#34;id&#34;:&#34;lifestyle&#34;,&#34;urlKey&#34;:&#34;lifestyle&#34;,&#34;name&#34;:&#34;Lifestyle&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;boxing-mecca&#34;,&#34;urlKey&#34;:&#34;boxing-mecca&#34;,&#34;name&#34;:&#34;Boxing Mecca&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;id&#34;:&#34;local-heroes&#34;,&#34;urlKey&#34;:&#34;local-heroes&#34;,&#34;name&#34;:&#34;Local Heroes&#34;},{&#34;id&#34;:&#34;classifieds&#34;,&#34;urlKey&#34;:&#34;classifieds&#34;,&#34;name&#34;:&#34;Classifieds&#34;},{&#34;link&#34;:&#34;/premium/&#34;,&#34;name&#34;:&#34;Premium&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;e-edition&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;multimedia&#34;,&#34;urlKey&#34;:&#34;multimedia&#34;,&#34;name&#34;:&#34;Multimedia&#34;},{&#34;index&#34;:false,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pages&#34;,&#34;urlKey&#34;:&#34;pages&#34;,&#34;name&#34;:&#34;Pages&#34;}],&#34;strings&#34;:{}},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:5120816719069184,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/local-heroes/2019-03-06-zitha-spreads-love-through-sport-and-bible/&#34;,&#34;slug_custom&#34;:&#34;2019-03-06-zitha-spreads-love-through-sport-and-bible&#34;,&#34;image&#34;:{&#34;palette&#34;:[&#34;#dfe0dc&#34;,&#34;#745f61&#34;,&#34;#aeadad&#34;,&#34;#242829&#34;,&#34;#872634&#34;],&#34;description&#34;:&#34;Sipho Zitha,  squatting front, with some of the children  he is helping through  sport and religious teachings  in East London. &#34;,&#34;created&#34;:1551897280000,&#34;blob_path&#34;:&#34;/dispatch_cosmos_images/02b39e9e39243ded9d9ff6128f7b256976d511ec&#34;,&#34;blob_key&#34;:&#34;AMIfv958E6PmFO4GL537T5VXLVPpO6_CL9pVBNPUK_JhsDy1JxZSSl481yJhZ10gcudibsrMGcvR4bFOFIfZQh4PT-i0yutJOfZe11ZYapj_-SlPxX4Mid5FQkvEPG-3xJURMr21gk0f8X7pnO5dBw2aXtoLNPgrgt9p1f3aCZUfkucC60np9T3FFS99PudhgqxTPKu7cV5u&#34;,&#34;average&#34;:&#34;#8f8182&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/KjukNNrzkIYZdNRZCaeX97dzNIA0FoL-oz6KSyAijnBWMXiOP1CaLDtBEDCcGpwffjtPcqOBiGjjciv0nfjRIF5rlqV2iibw33A&#34;,&#34;height&#34;:1969,&#34;width&#34;:2953,&#34;state&#34;:&#34;image 02b39e9e39243ded9d9ff6128f7b256976d511ec was uploaded&#34;,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;02b39e9e39243ded9d9ff6128f7b256976d511ec&#34;,&#34;fingerprint&#34;:null,&#34;keywords&#34;:[],&#34;title&#34;:&#34;&#34;,&#34;author&#34;:&#34;Alan Eason&#34;,&#34;filename&#34;:&#34;02b39e9e39243ded9d9ff6128f7b256976d511ec&#34;,&#34;blur&#34;:&#34;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&#34;,&#34;content_type&#34;:&#34;image/jpeg&#34;},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;nova_fingerprint&#34;:null,&#34;keywords&#34;:[&#34;romans family&#34;,&#34;sipho zitha&#34;,&#34;people&#34;,&#34;dj&#34;,&#34;man&#34;,&#34;npo&#34;,&#34;bible&#34;,&#34;beacon bay&#34;,&#34;east london&#34;,&#34;nompumelelo&#34;,&#34;sport training&#34;,&#34;religious studies&#34;,&#34;sipho zitha&#34;,&#34;romans family&#34;,&#34;romans football club&#34;,&#34;playing soccer&#34;,&#34;abbotsford christian centre&#34;,&#34;augusto palacios apprentice academy&#34;,&#34;orlando pirates fc&#34;],&#34;count_embedded_articles&#34;:0,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/&#34;,&#34;id&#34;:&#34;dispatch-live&#34;,&#34;name&#34;:&#34;DispatchLIVE&#34;,&#34;primary&#34;:true},&#34;title&#34;:&#34;Zitha spreads love through sport and Bible&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;ethiennea@dispatch.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;ethiennea@dispatch.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:null,&#34;version&#34;:1,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:null,&#34;embedded_articles_list&#34;:[],&#34;count_infographic&#34;:0,&#34;sections&#34;:[{&#34;section&#34;:&#34;local-heroes&#34;,&#34;subsection&#34;:null,&#34;primary&#34;:true,&#34;publication&#34;:&#34;dispatch-live&#34;}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:1,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;title_section_text&#34;:&#34;Zitha spreads love through sport and Bible&#34;,&#34;slug_old&#34;:[],&#34;count_image&#34;:1,&#34;related_articles&#34;:null,&#34;content_type&#34;:&#34;premium&#34;,&#34;authors&#34;:[&#34;Bhongo Jacob&#34;],&#34;count_audio&#34;:0,&#34;search_text&#34;:null,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1551897365000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:168,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:506,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;An East London man is doing his bit to reduce the number of young people roaming the streets of Nompumelelo and Beacon Bay through sport training and weekly religious studies.&#34;,&#34;intro&#34;:null,&#34;title_text&#34;:&#34;Zitha spreads love through sport and Bible&#34;,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;palette&#34;:[&#34;#dfe0dc&#34;,&#34;#745f61&#34;,&#34;#aeadad&#34;,&#34;#242829&#34;,&#34;#872634&#34;],&#34;description&#34;:&#34;Sipho Zitha,  squatting front, with some of the children  he is helping through  sport and religious teachings  in East London. &#34;,&#34;created&#34;:1551897280000,&#34;blob_path&#34;:&#34;/dispatch_cosmos_images/02b39e9e39243ded9d9ff6128f7b256976d511ec&#34;,&#34;blob_key&#34;:&#34;AMIfv958E6PmFO4GL537T5VXLVPpO6_CL9pVBNPUK_JhsDy1JxZSSl481yJhZ10gcudibsrMGcvR4bFOFIfZQh4PT-i0yutJOfZe11ZYapj_-SlPxX4Mid5FQkvEPG-3xJURMr21gk0f8X7pnO5dBw2aXtoLNPgrgt9p1f3aCZUfkucC60np9T3FFS99PudhgqxTPKu7cV5u&#34;,&#34;average&#34;:&#34;#8f8182&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/KjukNNrzkIYZdNRZCaeX97dzNIA0FoL-oz6KSyAijnBWMXiOP1CaLDtBEDCcGpwffjtPcqOBiGjjciv0nfjRIF5rlqV2iibw33A&#34;,&#34;filename&#34;:&#34;02b39e9e39243ded9d9ff6128f7b256976d511ec&#34;,&#34;width&#34;:2953,&#34;state&#34;:&#34;image 02b39e9e39243ded9d9ff6128f7b256976d511ec was uploaded&#34;,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;02b39e9e39243ded9d9ff6128f7b256976d511ec&#34;,&#34;blur&#34;:&#34;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&#34;,&#34;keywords&#34;:[],&#34;title&#34;:&#34;&#34;,&#34;author&#34;:&#34;Alan Eason&#34;,&#34;height&#34;:1969,&#34;fingerprint&#34;:null,&#34;content_type&#34;:&#34;image/jpeg&#34;}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/local-heroes/&#34;,&#34;name&#34;:&#34;Local Heroes&#34;,&#34;id&#34;:&#34;local-heroes&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;access&#34;:false,&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;status&#34;:&#34;published&#34;,&#34;title_section&#34;:&#34;Zitha spreads love through sport and Bible&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:&#34;80 children benefit from coaching, food, clothes and religious studies&#34;,&#34;print_priority&#34;:0,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2019-03-06-zitha-spreads-love-through-sport-and-bible&#34;,&#34;editors_choice&#34;:false,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;80 children benefit from coaching, food, clothes and religious studies&#34;,&#34;created&#34;:1551896758000,&#34;print_template&#34;:null,&#34;text_search&#34;:&#34;&#34;,&#34;assignees&#34;:[],&#34;synopsis&#34;:&#34;An East London man is doing his bit to reduce the number of young people roaming the streets of Nompumelelo and Beacon Bay through sport training and weekly religious studies.&#34;,&#34;sensitive&#34;:false,&#34;published&#34;:1551897360000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/local-heroes/5120816719069184/&#34;},&#34;section&#34;:{&#34;id&#34;:&#34;local-heroes&#34;,&#34;urlKey&#34;:&#34;local-heroes&#34;,&#34;name&#34;:&#34;Local Heroes&#34;},&#34;now&#34;:1552845078000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;id&#34;:&#34;city&#34;,&#34;urlKey&#34;:&#34;city&#34;,&#34;name&#34;:&#34;City&#34;},{&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;school-news&#34;,&#34;urlKey&#34;:&#34;school-news&#34;,&#34;name&#34;:&#34;School News&#34;},{&#34;link&#34;:&#34;/group/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;},{&#34;id&#34;:&#34;careers&#34;,&#34;urlKey&#34;:&#34;careers&#34;,&#34;name&#34;:&#34;Careers&#34;}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;link&#34;:&#34;/video/&#34;,&#34;name&#34;:&#34;Videos&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-festival&#34;,&#34;urlKey&#34;:&#34;arts-festival&#34;,&#34;name&#34;:&#34;Arts Festival&#34;},{&#34;id&#34;:&#34;daily-life&#34;,&#34;urlKey&#34;:&#34;daily-life&#34;,&#34;name&#34;:&#34;Daily Life&#34;},{&#34;id&#34;:&#34;dispatch-adventure&#34;,&#34;urlKey&#34;:&#34;dispatch-adventure&#34;,&#34;name&#34;:&#34;Dispatch Adventure&#34;},{&#34;id&#34;:&#34;entertainment&#34;,&#34;urlKey&#34;:&#34;entertainment&#34;,&#34;name&#34;:&#34;Entertainment&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;}],&#34;id&#34;:&#34;lifestyle&#34;,&#34;urlKey&#34;:&#34;lifestyle&#34;,&#34;name&#34;:&#34;Lifestyle&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;boxing-mecca&#34;,&#34;urlKey&#34;:&#34;boxing-mecca&#34;,&#34;name&#34;:&#34;Boxing Mecca&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;id&#34;:&#34;local-heroes&#34;,&#34;urlKey&#34;:&#34;local-heroes&#34;,&#34;name&#34;:&#34;Local Heroes&#34;},{&#34;id&#34;:&#34;classifieds&#34;,&#34;urlKey&#34;:&#34;classifieds&#34;,&#34;name&#34;:&#34;Classifieds&#34;},{&#34;link&#34;:&#34;/premium/&#34;,&#34;name&#34;:&#34;Premium&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;e-edition&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;multimedia&#34;,&#34;urlKey&#34;:&#34;multimedia&#34;,&#34;name&#34;:&#34;Multimedia&#34;},{&#34;index&#34;:false,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pages&#34;,&#34;urlKey&#34;:&#34;pages&#34;,&#34;name&#34;:&#34;Pages&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:null}"> <link rel="stylesheet" href="/build/chunks/entry.69dc06c26776ae8ab20e.bundle.css"> <link rel="stylesheet" href="/build/chunks/pages/article.87c3206413291df2c22e.bundle.css">      <script> (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
    new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
    "https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,"script","dataLayer","GTM-5ZP7S8T"); </script> <script>var _sf_startpt = (new Date()).getTime();</script> <script> !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement("script")).type="application/javascript",i.async=!0,i.src="//cdn.mookie1.com/containr.js",t.head.appendChild(i))}(window,document,[]);
    mpfContainr("V2_661830",{"host": "za-gmtdmp.mookie1.com", "tagType": "learn","src.rand": "[timestamp]", "src.id" : "[add_sourceid_here]" }); </script> <noscript> <iframe src="//za-gmtdmp.mookie1.com/t/v2?tagid=V2_661830&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript>   <link href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,700i|Oswald:400,700" rel=stylesheet>    <script async=async src=https://www.googletagservices.com/tag/js/gpt.js></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script>  <script> var cXUser = false;
        var cX = cX || {};

        cX.callQueue = cX.callQueue || [];

        function getUserSegmentIdsLocal() {

            var segments = [];

            if(
                typeof window.localStorage === "object" &&
                typeof window.localStorage.getItem === "function" &&
                localStorage.getItem("cxSegments") !== null &&
                localStorage.getItem("cxSegments").length > 0
            ){
                segments = localStorage.getItem("cxSegments").split(",");
            }

            return segments;

        }

        if(cXUser){

            // Additional block for the ID syncing
            cX.callQueue.push(['invoke', function() {
                var tmdid = "";
                if (tmdid) {
                    cX.addExternalId({ type: 'tmd', id: tmdid});
                }
            }]);

            cX.callQueue.push(['setCustomParameters', {
                'sub_codes': [  "NONE"  ]
            }]);

        }

        cX.callQueue.push([
            'invoke',
            function(){
                var newsletterId = cX.parseUrlArgs().acid;
                if(newsletterId){
                    cX.addExternalId({
                        id: newsletterId,
                        type: 'tmi'
                    });
                }
            }
        ]);

        cX.callQueue.push([
            "setSiteId",
            "1130537449432189190"
        ]);

        cX.callQueue.push(["sendPageViewEvent"]);

        cX.callQueue.push([
            "getUserSegmentIds",
            {
                persistedQueryId: "29c95053ad8ca93422b3a0cd7193bda411c68f58",
                callback: function(segments) {
                    if(
                        typeof window.localStorage === "object" &&
                        typeof window.localStorage.getItem === "function"
                    ){
                        localStorage.setItem("cxSegments", segments.join(","));
                    }
                }
            }
        ]); </script>  <script> (function(d,s,e,t){e=d.createElement(s);e.type="text/java"+s;e.async="async";
        e.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,"script"); </script> <script async src=//code3.adtlgc.com/js/timesme_init.js></script>   <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "417049698755580");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=417049698755580&ev=PageView&noscript=1"> </noscript>   <script>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</script>      <meta name=cXenseParse:tmd-section content="local-heroes"><meta name=cXenseParse:tmd-content_type content="premium"><meta name=cXenseParse:tmd-article_access content="True">  <meta name=u_status content=False><meta name=metric1 content=1>   <meta name=cXenseParse:tmd-article_access content="true">     <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.3ae8944bb8fad711c26c.bundle.css" media=print>   </head><body class="publication-dispatch-live dispatch-live">    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5ZP7S8T" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript> <script> (function() {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })(); </script> <noscript> <img src=//za.effectivemeasure.net/em_image alt="" style="position:absolute; left:-5px;"> </noscript> <script async src="https://ads.chargeads.com/pixel?id=1288536639&t=js"></script> <img src="//za-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_661830&src.rand=[timestamp]&src.id=[add_sourceid_here]" style=display:none;>      <nav class="nav-publication-dispatch-live"><div class=nav-content-container> <div class=logo> <a href=/ ></a></div> <div class="user-buttons show-desktop"><ul>  <li><a href=/u/sign-in/ class="corner-button sign-in"> <i class="fa fa-sign-in" aria-hidden=true></i>Sign in </a></li>  <li><a href=/u/sign-up/ class="corner-button register"> <i class="fa fa-user-plus" aria-hidden=true></i>Register </a></li> </ul></div> </div><div class=sections-wrap><div class="user-buttons show-mobile"><ul>  <li><a href=/u/sign-in/ class="corner-button sign-in"> <i class="fa fa-sign-in" aria-hidden=true></i>Sign in </a></li>  <li><a href=/u/sign-up/ class="corner-button register"> <i class="fa fa-user-plus" aria-hidden=true></i>Register </a></li> </ul></div><div class=nav-content-container><ul class=sections><li class="search nav-search show-desktop"> <a> <i class="fa fa-search"></i> </a></li>  <li>  <a href="/news/"  rel="news"> News </a>   <ul class=subsections>   <li class=dropdown>  <a href="/news/business/" > Business </a>  </li>   <li class=dropdown>  <a href="/news/city/" > City </a>  </li>   <li class=dropdown>  <a href="/news/opinion/" > Opinion </a>  </li>   <li class=dropdown>  <a href="/news/school-news/" > School News </a>  </li>   <li class=dropdown>  <a href="/group/State_Capture_Inquiry"   > State Capture </a>  </li>   <li class=dropdown>  <a href="/news/careers/" > Careers </a>  </li>  </ul>  </li>   <li>  <a href="/politics/"  rel="politics"> Politics </a>   </li>   <li> <a href="/video/"   > Videos </a>   </li>   <li>  <a href="/lifestyle/"  rel="lifestyle"> Lifestyle </a>   <ul class=subsections>   <li class=dropdown>  <a href="/lifestyle/arts-festival/" > Arts Festival </a>  </li>   <li class=dropdown>  <a href="/lifestyle/daily-life/" > Daily Life </a>  </li>   <li class=dropdown>  <a href="/lifestyle/dispatch-adventure/" > Dispatch Adventure </a>  </li>   <li class=dropdown>  <a href="/lifestyle/entertainment/" > Entertainment </a>  </li>   <li class=dropdown>  <a href="/lifestyle/motoring/" > Motoring </a>  </li>  </ul>  </li>   <li>  <a href="/sport/"  rel="sport"> Sport </a>   <ul class=subsections>   <li class=dropdown>  <a href="/sport/boxing-mecca/" > Boxing Mecca </a>  </li>  </ul>  </li>   <li>  <a href="/local-heroes/"  class=selected  rel="local-heroes"> Local Heroes </a>   </li>   <li>  <a href="/classifieds/"  rel="classifieds"> Classifieds </a>   </li>   <li> <a href="/premium/"   > Premium </a>   </li>   <li> <a href="/e-edition/"   > e-edition </a>   </li>      </ul> <div class=nav-links><ul><li class="social show-desktop"> <a target=_blank rel=noopener href="https://www.facebook.com/dispatchdd"><i class="fa fa-facebook"></i></a></li><li class="social show-desktop"> <a target=_blank rel=noopener href="https://www.instagram.com/dispatch_dd"><i class="fa fa-instagram"></i></a></li><li class="social show-desktop"> <a target=_blank rel=noopener href="https://twitter.com/Dispatch_DD"><i class="fa fa-twitter"></i></a></li><li class="social show-desktop"> <a target=_blank rel=noopener href="https://www.youtube.com/channel/UCj8WQfD3f-ehRMEOQpqBhAg"><i class="fa fa-youtube"></i></a></li><li class="search nav-search show-mobile"> <a> <i class="fa fa-search"></i> </a></li><li class=hamburger> <a id=hamburger> <i class=bar></i> <i class=bar></i> <i class=bar></i> </a></li></ul></div> </div></div></nav>  <div id=content class="  dispatch-live "><div class=wallpaper> <div id="div-gpt-ad-wallpaper" class="clearfix ad-wrap" style="text-align: center"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-wallpaper");
                });

            } </script></div> </div><div class=banner> <div id="div-gpt-ad-banner-1" class="clearfix ad-wrap" style="text-align: center"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-banner-1");
                });

            } </script></div> </div><div class=body-content>  <div id=article  >      <div class=container><div class=row><div class="col-md-12 article-content  col-lg-8   col-12  ">  <div class=category> <span class="dispatch-live">  <a href="/local-heroes/" rel="local-heroes"  target=_new  > Local Heroes </a>   </span></div>   <div class=secondary-title> <h2 class="article-title article-title-secondary">  </h2> </div><div class=primary-title> <h1 class="article-title article-title-primary">  <span>Zitha spreads love through sport and Bible</span>  </h1> </div><div class=tertiary-title> <h3 class="article-title article-title-tertiary">  <span>80 children benefit from coaching, food, clothes and religious studies</span>  </h3> </div>  <div class=premium-icon> <i class="fa fa-lock"></i> PREMIUM </div>  <div class=article-meta>  <div class=author-description> <span class="article-author author-list"> By <span><span class='authors-list'>Bhongo Jacob</span></span> - <span class=article-pub-date> 06 March 2019 </span> </span></div>  </div><div class=social-container>    <div class=social-links data-social-title="Zitha spreads love through sport and Bible" data-social-url="/local-heroes/2019-03-06-zitha-spreads-love-through-sport-and-bible/" data-social-synopsis="An East London man is doing his bit to reduce the number of young people roaming the streets of Nompumelelo and Beacon Bay through sport training and weekly religious studies." data-social-image="//lh3.googleusercontent.com/KjukNNrzkIYZdNRZCaeX97dzNIA0FoL-oz6KSyAijnBWMXiOP1CaLDtBEDCcGpwffjtPcqOBiGjjciv0nfjRIF5rlqV2iibw33A" data-social-tags="">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a id=article-print class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  </div> </div>      <p> An East London man is doing his bit to reduce the number of young people roaming the streets of Nompumelelo and Beacon Bay through sport training and weekly religious studies. </p>  <div id=comment-shield class=premium-alert><h3>This article is reserved for DispatchLIVE subscribers.</h3><p> A subscription gives you full digital access to all our content. </p>  <p> Already subscribed? Simply sign in below. </p><p> Already registered on HeraldLIVE, BusinessLIVE, TimesLIVE or SowetanLIVE? Sign in with the same details. </p>  <a href=/buy/ > <button class="btn btn-default">Subscribe<i class="fa fa-lock" style="font-size: 24px!important;"></i></button> </a>  <a id=premium-block-login> <button class="btn btn-default no-top-border">Sign In<i class="fa fa-user" style="font-size: 25px!important;"></i></button> </a>  <br> <br><p class=questions> Questions or problems? Email <a href="mailto:helpdesk@dispatchlive.co.za?subject=DispatchLIVE Support?Subject=Help%20Me"><strong>helpdesk@dispatchlive.co.za</strong></a> or call <a href=tel:0860525200><strong>0860&nbsp;52&nbsp;52&nbsp;00</strong></a>. </p></div>   <div class=banner-mobile> <div id="div-gpt-ad-banner-2-mobile" class="clearfix ad-wrap" style="text-align: center"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-banner-2-mobile");
                });

            } </script></div> </div><script async src=//tags.chargeplatform.com/112615/ ></script> <script async src=//tags.chargeplatform.com/112616/ ></script>     <script> // Disqus initialization.
    (function() { // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        s.src = "//dispatchlive.disqus.com/embed.js";
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })(); </script> <noscript>Please enable JavaScript to view the <a href=https://disqus.com/?ref_noscript>comments powered by Disqus.</a></noscript>   </div> <div class="col-md-4 col-12"><div class=side-bar>   <div class=trending><div class=widget-title><h3>Trending Now</h3></div><ul>   <div class="section-article section-article-premium  section-article-no-author  section-article-has-comments ">  <li><div class=content><div class=row><div class=col-3><div class=featured-article-image>  <a class="article-image image-loader"  href="/local-heroes/2019-03-08-lwazi-has-a-ball-pitching-in-for-mdantsane-community/" title="Lwazi has a ball pitching in for Mdantsane community"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/5A3ZuWqEHRAMelxpTXMvMaOx55SbcmH2B6RUoQFQ9anwfOjlua5md8Wo9ZavpNJTrhgUtKs6anw-HNg9gZD6I6kN4DlKF4q-tIE=s500" data-background-position="50% 50%"></span>   </a>  </div></div><div class=col-9><div class=title> <a class=title href="/local-heroes/2019-03-08-lwazi-has-a-ball-pitching-in-for-mdantsane-community/"> Lwazi has a ball pitching in for Mdantsane community </a></div> <a href="/local-heroes/" class=category>Local Heroes</a>   </div></div></div></li> </div>   <div class="section-article section-article-premium  section-article-no-author  section-article-has-comments ">  <li><div class=content><div class=row><div class=col-3><div class=featured-article-image>  <a class="article-image image-loader"  href="/local-heroes/2019-03-06-zitha-spreads-love-through-sport-and-bible/" title="Zitha spreads love through sport and Bible"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/KjukNNrzkIYZdNRZCaeX97dzNIA0FoL-oz6KSyAijnBWMXiOP1CaLDtBEDCcGpwffjtPcqOBiGjjciv0nfjRIF5rlqV2iibw33A=s500" data-background-position="50% 50%"></span>   </a>  </div></div><div class=col-9><div class=title> <a class=title href="/local-heroes/2019-03-06-zitha-spreads-love-through-sport-and-bible/"> Zitha spreads love through sport and Bible </a></div> <a href="/local-heroes/" class=category>Local Heroes</a>   </div></div></div></li> </div>   <div class="section-article section-article-no-author  section-article-has-comments ">  <li><div class=content><div class=row><div class=col-3><div class=featured-article-image>  <a class="article-image image-loader"  href="/local-heroes/2018-10-08-stirling-weighs-in-at-world-no-1-ecobrick-heroes/" title="Stirling weighs in at world no 1 ecobrick heroes"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAUEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPCxETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIAhIUERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHv/AABEIAAcAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAAAgb/xAAgEAACAQMEAwAAAAAAAAAAAAABAhEAAyEEQYGRBRUx/8QAFQEBAQAAAAAAAAAAAAAAAAAABgX/xAAaEQABBQEAAAAAAAAAAAAAAAACAAEDNZFh/9oADAMBAAIRAxEAPwC4tWNDf0V5mYuEZFCszZmZxEd8Uvr/ABoLlrSypYxn6BjaiiqYxOI2Rah5TMRVo51f/9k=');background-position:0% 52%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:0% 52%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAUEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPCxETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIAhIUERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHv/AABEIAAcAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAAAgb/xAAgEAACAQMEAwAAAAAAAAAAAAABAhEAAyEEQYGRBRUx/8QAFQEBAQAAAAAAAAAAAAAAAAAABgX/xAAaEQABBQEAAAAAAAAAAAAAAAACAAEDNZFh/9oADAMBAAIRAxEAPwC4tWNDf0V5mYuEZFCszZmZxEd8Uvr/ABoLlrSypYxn6BjaiiqYxOI2Rah5TMRVo51f/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/s6ab4Z6lHp5BJyNSs9qfv46Ms0uJyIM7Dy27QDZxYYFdZclyCjel6vcrUUn__IJMI2ir3FuY6EqyqkaG5AW3GDtkYCOYOYKBfA=s500" data-background-position="0% 52%"></span>   </a>  </div></div><div class=col-9><div class=title> <a class=title href="/local-heroes/2018-10-08-stirling-weighs-in-at-world-no-1-ecobrick-heroes/"> Stirling weighs in at world no 1 ecobrick heroes </a></div> <a href="/local-heroes/" class=category>Local Heroes</a>   </div></div></div></li> </div>   <div class="section-article section-article-premium  section-article-no-author  section-article-has-comments ">  <li><div class=content><div class=row><div class=col-3><div class=featured-article-image>  <a class="article-image image-loader"  href="/local-heroes/2018-09-04-soup-kitchen-to-feed-needy-of-madonisi/" title="Soup kitchen to feed needy of Madonisi"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/R-C3UvIKQ-Qjy1M6_01AQgxT-NWpjYCm-QyenpbT4FQbES0c7It4zhVwXdvwhbAmjU-tCR_dcE_5euWUGaT8MNztLOk1n47wKA=s500" data-background-position="50% 50%"></span>   </a>  </div></div><div class=col-9><div class=title> <a class=title href="/local-heroes/2018-09-04-soup-kitchen-to-feed-needy-of-madonisi/"> Soup kitchen to feed needy of Madonisi </a></div> <a href="/local-heroes/" class=category>Local Heroes</a>   </div></div></div></li> </div>   <div class="section-article section-article-no-author  section-article-has-comments ">  <li><div class=content><div class=row><div class=col-3><div class=featured-article-image>  <a class="article-image image-loader"  href="/local-heroes/2018-08-28-masoft-helps-build-tomorrows-nation/" title="‘MaSoft’ helps build tomorrow’s nation"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAQUBBAQFBQUGBwEIBwcHBw8LCwEMEQ8SEgUPBRETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAA0AEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBQL/xAAlEAACAAUEAgIDAAAAAAAAAAABAgMEBgcRBRIUIQAICTETImH/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAHxEAAQMDBQAAAAAAAAAAAAAAAQIDYQARUQQhMTKh/9oADAMBAAIRAxEAPwDdTat8dnpxVOjUPM6dKVJMTD1hCUSIAi20BYJL8s792/cxwCB0evKuj2/slaugF9kYGs1CZYNUP5ZLhctL0qw2zi6hsUOEBIUuoBw3Rb78DKjuFeT5ArnGmKngSkea0uWvJwo8BTAW37NERJZoENCB+vR7Jzj78drm1t7B+h1U0lajTJ1nTTpK1/Ic9NfDJKxhM5zgEJ/Tk5z4drT3BgHwUtBDjyEAdiBzmbZjav/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAQUBBAQFBQUGBwEIBwcHBw8LCwEMEQ8SEgUPBRETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAA0AEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBQL/xAAlEAACAAUEAgIDAAAAAAAAAAABAgMEBgcRBRIUIQAICTETImH/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAHxEAAQMDBQAAAAAAAAAAAAAAAQIDYQARUQQhMTKh/9oADAMBAAIRAxEAPwDdTat8dnpxVOjUPM6dKVJMTD1hCUSIAi20BYJL8s792/cxwCB0evKuj2/slaugF9kYGs1CZYNUP5ZLhctL0qw2zi6hsUOEBIUuoBw3Rb78DKjuFeT5ArnGmKngSkea0uWvJwo8BTAW37NERJZoENCB+vR7Jzj78drm1t7B+h1U0lajTJ1nTTpK1/Ic9NfDJKxhM5zgEJ/Tk5z4drT3BgHwUtBDjyEAdiBzmbZjav/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/KsmgzZPdEB2wUCrFxM409kBxxaIo4e0fkPeEuaQa7sdr8wzejZ1dLNyKGAC7G2pw4a_IYKzR3dY-wJWbEtCbVMT4aNL8F67W2mA=s500" data-background-position="50% 50%"></span>   </a>  </div></div><div class=col-9><div class=title> <a class=title href="/local-heroes/2018-08-28-masoft-helps-build-tomorrows-nation/"> ‘MaSoft’ helps build tomorrow’s nation </a></div> <a href="/local-heroes/" class=category>Local Heroes</a>   </div></div></div></li> </div>  </ul></div>  <div class="ad side-bar-block"> <div id="div-gpt-ad-block-1" class="clearfix ad-wrap" style="text-align: center"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-block-1");
                });

            } </script></div> </div> <div class="video-block side-bar-block"><div class=widget-title><h3>Latest Videos</h3></div>   <div class=featured-video> <a class="thumbnail video-link" style="background-image:url(//lh3.googleusercontent.com/C_FR2rF6RQOC4SFi6VUO7-vWT4AxAc9sirHM_dMIROCw2yXdo3Ox0Shp-DORMASJOMRxOWXyghNs9ZPn0HVgBgljHhbIdie9dA);" href="/news/2019-03-16-watch-partying-students-keep-southernwood-resident-up-all-night/" rel="5695746443575296,f21b6931-49ce-463a-922b-01a0d8822c2d"> </a></div><div class=video-list><div class=video-list-block><div class=thumbnail> <a href="/news/2019-03-16-watch-partying-students-keep-southernwood-resident-up-all-night/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a href="/news/2019-03-16-watch-partying-students-keep-southernwood-resident-up-all-night/"> "Partying students" keep residents out of sleep </a></div></div></div>   <div class=video-list-block><div class=thumbnail> <a class=play-icon href="/news/2019-03-15-students-take-to-the-streets/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a href="/news/2019-03-15-students-take-to-the-streets/"> WhatsApp Video 2019 03 15 at 12 42 51 </a></div></div></div> </div></div>  <div class="ad side-bar-block"> <div id="div-gpt-ad-block-2" class="clearfix ad-wrap" style="text-align: center"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-block-2");
                });

            } </script></div> </div></div></div> </div></div>  </div>  </div><div class=banner> <div id="div-gpt-ad-banner-3" class="clearfix ad-wrap" style="text-align: center"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-banner-3");
                });

            } </script></div> </div><div class="stickyfooter hide"><div class=sticky-wrap> <i class=close>X</i><div><div id="div-gpt-ad-sticky" class="clearfix ad-wrap" style="text-align: center"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-sticky");
                });

            } </script></div> </div></div></div></div> <footer class="footer-publication-dispatch-live"><div class="container footer-container"><div class=footer-menu><div class=row><div class=col-md-3><h4>Sections</h4><ul>   <li>  <a href="/news/"  rel="news"> News </a>  </li>   <li>  <a href="/politics/"  rel="politics"> Politics </a>  </li>   <li> <a href="/video/"   > Videos </a>  </li>   <li>  <a href="/lifestyle/"  rel="lifestyle"> Lifestyle </a>  </li>   <li>  <a href="/sport/"  rel="sport"> Sport </a>  </li>   <li>  <a href="/local-heroes/"  class=selected  rel="local-heroes"> Local Heroes </a>  </li>   <li>  <a href="/classifieds/"  rel="classifieds"> Classifieds </a>  </li>   <li> <a href="/premium/"   > Premium </a>  </li>   <li> <a href="/e-edition/"   > e-edition </a>  </li>      </ul></div><div class=col-md-3><h4>Policy Info</h4><ul><li><a href=/terms/ >Terms & Conditions</a></li><li><a href=/privacy-policy/ >Privacy Policy</a></li><li><a href=/comments/ >Comments Policy</a></li><li><a href=/faqs/ >FAQs</a></li></ul></div><div class=col-md-3><h4>Get In Touch</h4><ul><li><a href=/about-us/ >About Us</a></li><li><a href=/contact-us/ >Contact Us</a></li><li><a href=/advertise/ >Advertise</a></li><li><a href=/newsletters/ >Newsletters</a></li></ul></div><div class=col-md-3><h4>Our Network</h4><ul><li><a href=http://www.timeslive.co.za/ target=_blank rel=noopener>TimesLIVE</a></li><li><a href=http://www.sundaytimes.co.za/ target=_blank rel=noopener>Sunday Times</a></li><li><a href=http://www.businesslive.co.za/ target=_blank rel=noopener>BusinessLIVE</a></li><li><a href=http://www.businesslive.co.za/bd target=_blank rel=noopener>Business Day</a></li><li><a href=http://www.businesslive.co.za/fm target=_blank rel=noopener>Financial Mail</a></li><li><a href=http://www.businesslive.co.za/rdm target=_blank rel=noopener>Rand Daily Mail</a></li><li><a href=http://www.heraldlive.co.za/ target=_blank rel=noopener>HeraldLIVE</a></li><li><a href=http://www.dispatchlive.co.za/ target=_blank rel=noopener>DispatchLIVE</a></li><li><a href=http://wantedonline.co.za/ target=_blank rel=noopener>Wanted Online</a></li><li><a href=http://www.sahomeowner.co.za/ target=_blank rel=noopener>SA Home Owner</a></li><li><a href=http://businessmediamags.co.za/ target=_blank rel=noopener>Business Media MAGS</a></li><li><a href=https://tisoblackstarevents.co.za/ target=_blank rel=noopener>Tiso Blackstar Events</a></li></ul></div></div><div class=row><div class=col-md-3><div class=logo> <a href=/ ></a></div><div class=bottom-social> <a target=_blank rel=noopener href="https://www.facebook.com/dispatchdd"><i class="fa fa-facebook"></i></a> <a target=_blank rel=noopener href="https://www.instagram.com/dispatch_dd"><i class="fa fa-instagram"></i></a> <a target=_blank rel=noopener href="https://twitter.com/Dispatch_DD"><i class="fa fa-twitter"></i></a> <a target=_blank rel=noopener href="https://www.youtube.com/channel/UCj8WQfD3f-ehRMEOQpqBhAg"><i class="fa fa-youtube"></i></a></div></div></div></div><div class=copyright><div class=row><div class=col-md-8><div class=title> DispatchLIVE </div><span> &copy; 2019 Tiso Blackstar Group (Pty) Ltd. All rights reserved. <br> Use of this site constitutes acceptance of our terms & conditions and privacy policy. </span></div><div class=col-md-4> <img src=/publication/custom/static/logos/tiso-blackstar-logo.png alt="Tiso Black star"></div></div></div></div></footer>     <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "dispatchlive.co.za";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "desktop-dispatch-live-local-heroes";
    _sf_async_config.authors = "Bhongo Jacob";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>      <script type="text/javascript" src="/build/chunks/entry.69dc06c26776ae8ab20e.bundle.js"></script> <script type="text/javascript" src="/build/chunks/pages/article.87c3206413291df2c22e.bundle.js"></script>   </body></html>