



<!DOCTYPE html>

<html lang="en">
    <head>

        






<title>DRC heads to the polls for tense, long-delayed presidential vote</title>









<meta name="referrer" content="always">







<meta http-equiv="content-type" content="text/html; charset=utf-8" />







<meta http-equiv="X-UA-Compatible" content="IE=edge" />







<meta name="keywords" content="joseph kabila,election,polling stations,drc,congo,martin fayulu,emmanuel ramazani shadary,felix tshisekedi" />
<meta name="description" content="Polling stations in eastern Democratic Republic of Congo opened on Sunday for a presidential election that could lead to the country&#39;s first democratic transfer of power but has been marred by campaign violence and chaotic preparations." />
<meta name="news_keywords" content="joseph kabila,election,polling stations,drc,congo,martin fayulu,emmanuel ramazani shadary,felix tshisekedi"/>
<meta name="robots" content="index, follow" />

<meta itemprop="description" name="Polling stations in eastern Democratic Republic of Congo opened on Sunday for a presidential election that could lead to the country&#39;s first democratic transfer of power but has been marred by campaign violence and chaotic preparations."/>
<link itemprop="url" rel="canonical" href="https://www.dispatchlive.co.za/news/2018-12-30-drc-heads-to-the-polls-for-tense-long-delayed-presidential-vote/"/>





    
        <!-- amp refrence  -->
        <link rel="amphtml" href="https://www.dispatchlive.co.za/amp/news/2018-12-30-drc-heads-to-the-polls-for-tense-long-delayed-presidential-vote/">
    

    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": "https://www.dispatchlive.co.za/news/2018-12-30-drc-heads-to-the-polls-for-tense-long-delayed-presidential-vote/",
            "headline": "DRC heads to the polls for tense, long-delayed presidential vote",
            "description": "Polling stations in eastern Democratic Republic of Congo opened on Sunday for a presidential election that could lead to the country&#39;s first democratic transfer of power but has been marred by campaign violence and chaotic preparations.",
            "datePublished": "30 December 2018 - 16:20",

            
                "dateModified": "30 December 2018 - 16:20",
            

            
                "author": {
                    "@type": "Person",
                    "name": "Giulia Paravicini and Alessandra Prentice"
                },
            

            
                "image": [
                    {
                        "@type": "ImageObject",
                        "url": "https://lh3.googleusercontent.com/Vt_8bpIkfqSTLDPcYIEbQHlDw8_dABtPCRJ6ys2lFdK_bMfVJ-Ux7mN8CxrOIiDSDXATXJgPbjNDVkOPrPiqPPA",
                        "author": "REUTERS/Baz Ratner",
                        "height": "2334",
                        "width": "3500"
                    }
                ],
            

            "publisher": {
                "@type": "Organization",
                "name": "DispatchLIVE",
                "url": "https://www.dispatchlive.co.za",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.dispatchlive.co.za/custom/static/App/UI/logo/logo.dispatch-live.png"
                },
                "sameAs": [
                    

                        
                            "https://twitter.com/Dispatch_DD/",
                        
                        
                            "https://www.youtube.com/channel/UCj8WQfD3f-ehRMEOQpqBhAg",
                        
                        
                            "https://www.instagram.com/dispatch_dd/",
                        
                        
                            "https://www.facebook.com/dispatchdd/"
                        
                    
                ]
            }
        }
    </script>









<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />







<link rel="icon" type="image/png" href="/static/images/icons/favicon/favicon.32x32.png" sizes="32x32" />







<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.57x57.png" sizes="57x57" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.72x72.png" sizes="72x72" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.114x114.png" sizes="114x114" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.144x144.png" sizes="144x144" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.180x180.png" sizes="180x180" />







<meta property="og:url" content="https://www.dispatchlive.co.za/news/2018-12-30-drc-heads-to-the-polls-for-tense-long-delayed-presidential-vote/" />
<meta property="og:title" content="DRC heads to the polls for tense, long-delayed presidential vote" />
<meta property="og:description" content="Polling stations in eastern Democratic Republic of Congo opened on Sunday for a presidential election that could lead to the country&#39;s first democratic transfer of power but has been marred by campaign violence and chaotic preparations." />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="" />
<meta property="og:image" content="https://lh3.googleusercontent.com/Vt_8bpIkfqSTLDPcYIEbQHlDw8_dABtPCRJ6ys2lFdK_bMfVJ-Ux7mN8CxrOIiDSDXATXJgPbjNDVkOPrPiqPPA=s1000" />
<meta property="og:locale" content="en_US" />





<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" value="@Dispatch_DD"/>
<meta name="twitter:creator" content="@Dispatch_DD"/>
<meta name="twitter:title" content="DRC heads to the polls for tense, long-delayed presidential vote" />
<meta name="twitter:description" content="Polling stations in eastern Democratic Republic of Congo opened on Sunday for a presidential election that could lead to the country&#39;s first democratic transfer of power but has been marred by campaign violence and chaotic preparations." />
<meta name="twitter:image:src" content="https://lh3.googleusercontent.com/Vt_8bpIkfqSTLDPcYIEbQHlDw8_dABtPCRJ6ys2lFdK_bMfVJ-Ux7mN8CxrOIiDSDXATXJgPbjNDVkOPrPiqPPA=s1000">





<meta name="article:publisher" value="https://www.dispatchlive.co.za/"/>






    



        

        

        

<script type="text/javascript">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</script>

<script type="text/javascript" src="//www.google.com/jsapi"></script>
<script type="text/javascript" src="//content.jwplatform.com/libraries/cTArQIZ7.js"></script>
<script type="text/javascript">jwplayer.key="tQttKw0BWJpg6OZUjxqlF+tCa44yBh12G8oPlw==";</script>
<script type="text/javascript" async src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">
    (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>


<script type="text/javascript" src="/build/bundles/base/global.min.js?v=ad80b2f33d"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/base/global.min.css?v=ad80b2f33d" />



        

    

    
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5ZP7S8T');</script>
<!-- End Google Tag Manager -->
<!-- ChartBeat  -->
<script type='text/javascript'>var _sf_startpt = (new Date()).getTime();</script>
    

    <script type="text/javascript" src="/build/bundles/custom/global.min.js?v=ad80b2f33d"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/global.min.css?v=ad80b2f33d" />

    <link href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,700i|Oswald:400,700" rel="stylesheet">

    


    
        <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<!-- Cxense script begin -->
<script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];

    function getUserSegmentIdsLocal() {
        var segments = [];
        if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
            segments = localStorage.getItem("cxSegments").split(',');
        }
        return segments;
    }

    

    cX.callQueue.push(['setSiteId', '1130537449432189190']);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "29c95053ad8ca93422b3a0cd7193bda411c68f58", callback: function(segments) {
        if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
            localStorage.setItem("cxSegments", segments.join(","));
        }
    }}]);
</script>

<script>
    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/timesme_init.js"></script>
<!-- Cxense script end -->

<script>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</script>

<!-- Facebook Pixel Code -->

<script>

        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '417049698755580');
        fbq('track', 'PageView');

</script>

<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=417049698755580&ev=PageView&noscript=1"/></noscript>

<!-- End Facebook Pixel Code -->
    





    

<!-- file contains references to relative image files - must be kept out of bundle -->
<link rel="stylesheet" type="text/css" media="screen" href="/static/symlinks/lightbox2/dist/css/lightbox.min.css" />


<script type="text/javascript" src="/build/bundles/base/article.min.js?v=ad80b2f33d"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/base/article.min.css?v=ad80b2f33d" />

    <script type="text/javascript" src="/build/bundles/custom/article.min.js?v=ad80b2f33d"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/article.min.css?v=ad80b2f33d" />

    <link rel="stylesheet" type="text/css" href="/custom/static/App/UI/article/article.print.css?v=2" media="print" />

    
<link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/article.dispatch-live.includes.min.css?v=ad80b2f33d" />

    
    <meta name="cXenseParse:tmd-section" content="news"/>
    <meta name="cXenseParse:tmd-content_type" content="free"/>
    <meta name="cXenseParse:tmd-article_access" content="True"/>



        

    </head>
    <body class="dispatch-live">

        

    
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5ZP7S8T"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<!-- EM  -->
<script type="text/javascript">
  (function() {
    var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
    em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
  })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>

<!-- charge ads tracking -->

<script async src="https://ads.chargeads.com/pixel?id=1288536639&t=js"></script>
    

    





<nav class="nav-publication-dispatch-live">

    <div class="nav-content-container">

        <div class="logo">

        <a href="/"></a>

    </div>

        <div class="user-buttons show-desktop">
        <ul>

            
            <li>
                <a href="/u/sign-in/" class="corner-button sign-in">
                    <i class="fa fa-sign-in" aria-hidden="true"></i>Sign in
                </a>
            </li>
            
            
                <li>
                    <a href="/u/sign-up/" class="corner-button register">
                        <i class="fa fa-user-plus" aria-hidden="true"></i>Register
                    </a>
                </li>
            
        </ul>

    </div>

    </div>
    <div class="sections-wrap">


        <div class="user-buttons show-mobile">
        <ul>

            
            <li>
                <a href="/u/sign-in/" class="corner-button sign-in">
                    <i class="fa fa-sign-in" aria-hidden="true"></i>Sign in
                </a>
            </li>
            
            
                <li>
                    <a href="/u/sign-up/" class="corner-button register">
                        <i class="fa fa-user-plus" aria-hidden="true"></i>Register
                    </a>
                </li>
            
        </ul>

    </div>


        <div class="nav-content-container">
        <ul class="sections">

            <li class="search show-desktop" id="nav-search">
                <a>
                    <i class="fa fa-search"></i>
                </a>
            </li>

            

                

                    <li>
                        

                            

                            <a href="/news/"  class="selected"  rel="news">
                                News
                            </a>

                        
                        

                            <ul class="subsections">

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/news/business/" >
                                                    Business
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/news/city/" >
                                                    City
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/news/opinion/" >
                                                    Opinion
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/news/school-news/" >
                                                    School News
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a
                                                    href="/group/State_Capture_Inquiry"
                                                    
                                                    
                                                >
                                                    State Capture
                                                </a>
                                            
                                        </li>

                                    

                                

                            </ul>

                        


                    </li>

                

            

                

                    <li>
                        

                            

                            <a href="/politics/"  rel="politics">
                                Politics
                            </a>

                        
                        


                    </li>

                

            

                

                    <li>
                        

                            <a
                                href="/video/"
                                
                                
                            >
                                Videos
                            </a>

                        
                        


                    </li>

                

            

                

                    <li>
                        

                            

                            <a href="/lifestyle/"  rel="lifestyle">
                                Lifestyle
                            </a>

                        
                        

                            <ul class="subsections">

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/lifestyle/arts-festival/" >
                                                    Arts Festival
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/lifestyle/daily-life/" >
                                                    Daily Life
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/lifestyle/dispatch-adventure/" >
                                                    Dispatch Adventure
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/lifestyle/entertainment/" >
                                                    Entertainment
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/lifestyle/motoring/" >
                                                    Motoring
                                                </a>
                                            
                                        </li>

                                    

                                

                            </ul>

                        


                    </li>

                

            

                

                    <li>
                        

                            

                            <a href="/sport/"  rel="sport">
                                Sport
                            </a>

                        
                        

                            <ul class="subsections">

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/sport/boxing-mecca/" >
                                                    Boxing Mecca
                                                </a>
                                            
                                        </li>

                                    

                                

                            </ul>

                        


                    </li>

                

            

                

                    <li>
                        

                            

                            <a href="/local-heroes/"  rel="local-heroes">
                                Local Heroes
                            </a>

                        
                        


                    </li>

                

            

                

                    <li>
                        

                            

                            <a href="/classifieds/"  rel="classifieds">
                                Classifieds
                            </a>

                        
                        


                    </li>

                

            

                

                    <li>
                        

                            <a
                                href="/premium/"
                                
                                
                            >
                                Premium
                            </a>

                        
                        


                    </li>

                

            

                

                    <li>
                        

                            <a
                                href="/e-edition/"
                                
                                
                            >
                                e-edition
                            </a>

                        
                        


                    </li>

                

            

                

            

                

            
        </ul>

        <div class="nav-links">
        <ul>
            <li class="social show-desktop"><a target="_blank" href="https://www.facebook.com/dispatchdd/"><i class="fa fa-facebook"></i></a></li>
            <li class="social show-desktop"><a target="_blank" href="https://www.instagram.com/dispatch_dd/"><i class="fa fa-instagram"></i></a></li>
            <li class="social show-desktop"><a target="_blank" href="https://twitter.com/Dispatch_DD/"><i class="fa fa-twitter"></i></a></li>
            <li class="social show-desktop"><a target="_blank" href="https://www.youtube.com/channel/UCj8WQfD3f-ehRMEOQpqBhAg"><i class="fa fa-youtube"></i></a></li>
             <li class="search show-mobile" id="nav-search">
                <a>
                    <i class="fa fa-search"></i>
                </a>
            </li>
            <li class="hamburger">
                <a id="hamburger">
                    <i class="bar"></i>
                    <i class="bar"></i>
                    <i class="bar"></i>
                </a>
            </li>
        </ul>
    </div>

        </div>
    </div>

</nav>

<html>

    <div id="content" class="
        
        dispatch-live
    ">

        <div class="wallpaper">
            <div id='div-gpt-ad-wallpaper' class='clearfix ad-wrap' style="text-align: center">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-wallpaper');
            });
        </script>
    </div>

    
            
        </div>


        <div class="banner">
            <div id='div-gpt-ad-banner-1' class='clearfix ad-wrap' style="text-align: center">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-banner-1');
            });
        </script>
    </div>

    
            
        </div>


         <div class="body-content">
            

    <div id="article">

        


        





<div class="container">

    <div class="row">

        <div class="col-md-12 col-lg-8  col-xs-12  article-content">

            

            <div class="category">
                <span class="dispatch-live">
                    
                        <a href="/news/"  rel="news"
                           target="_new">
                            News
                        </a>
                    

                    
                </span>
            </div>


            

            

            

                <div class="secondary-title">
                    <h2 class="article-title article-title-secondary">
        
    </h2>
                </div>
                <div class="primary-title">
                    <h1 class="article-title article-title-primary">
        
        <span>DRC heads to the polls for tense, long-delayed presidential vote</span>
        
    </h1>
                </div>
                <div class="tertiary-title">
                    <h3 class="article-title article-title-tertiary">
        
    </h3>
                </div>

            

            

            
                <div class="article-meta">

                        
                        <div class="author-description">
                            <span id="authors" class="article-author author-list">
                                By <span>Giulia Paravicini and Alessandra Prentice </span> -
                                <span class="article-pub-date">
                                     30 December 2018
                                </span>
                          </div>
                        

                        

                </div>

                <div class="social-container">

    <div
        class="social-links"
        data-social-title="DRC heads to the polls for tense, long-delayed presidential vote"
        data-social-url="/news/2018-12-30-drc-heads-to-the-polls-for-tense-long-delayed-presidential-vote/"
        data-social-synopsis="Polling stations in eastern Democratic Republic of Congo opened on Sunday for a presidential election that could lead to the country&#39;s first democratic transfer of power but has been marred by campaign violence and chaotic preparations."
        data-social-image="//lh3.googleusercontent.com/Vt_8bpIkfqSTLDPcYIEbQHlDw8_dABtPCRJ6ys2lFdK_bMfVJ-Ux7mN8CxrOIiDSDXATXJgPbjNDVkOPrPiqPPA"
    >

        

        <a class="facebook social-item" href="#"><i class="fa fa-facebook"></i></a>

        <a class="twitter social-item" href=""><i class="fa fa-twitter"></i></a>

        <a class="pinterest social-item" target="_blank" href="https://www.pinterest.com/pin/create/button/"><i class="fa fa-pinterest"></i></a>

        <a class="email social-item" href="#"><i class="fa fa-envelope"></i></a>

        <a id="article-print" class="print article-print social-item" href="#"><i class="fa fa-print"></i></a>

        <a class="whatsapp social-item" href="#"><i class="fa fa-whatsapp"></i></a>

    

    </div>

</div>

            

            

            


            
                    <div class="article-widgets">

        

            

                


    <div id="b77d0fa6-4591-5c4c-8421-4e25df756682" rel="image" class="article-widget article-widget-image"><div class='wrap'>

    <div class="image-container">

        <a
            class="image"
            data-lightbox="article22825cdfaf35bde69c08444e9d25865b05a34c80"
            href="//lh3.googleusercontent.com/Vt_8bpIkfqSTLDPcYIEbQHlDw8_dABtPCRJ6ys2lFdK_bMfVJ-Ux7mN8CxrOIiDSDXATXJgPbjNDVkOPrPiqPPA=s1200"
            
            style="padding-top:66.6857142857%;"
        >
            
                <img src="//lh3.googleusercontent.com/Vt_8bpIkfqSTLDPcYIEbQHlDw8_dABtPCRJ6ys2lFdK_bMfVJ-Ux7mN8CxrOIiDSDXATXJgPbjNDVkOPrPiqPPA=s750" alt="A man is seen next to a sign pointing to polling station in Kinshasa, Democratic Republic of Congo, December 29 2018.">
            
        </a>

        
            <div class="image-text">

                

                

                
                    <span class="description">
                        A man is seen next to a sign pointing to polling station in Kinshasa, Democratic Republic of Congo, December 29 2018. 
                    </span>
                

                
                    <br>
                

                
                    <span class="author">
                        Image:
                        <span class="name">
                            REUTERS/Baz Ratner
                        </span>
                    </span>
                

            </div>
        

    </div>

</div></div>



            

                


    <div id="38848d0b78ddb7dc8ff90849b1a88dc777d146cc" rel="text" class="article-widget article-widget-text"><div class='wrap'>

    <div class="text">

        

            
                <p>Polling stations in eastern Democratic Republic of Congo opened on Sunday for a presidential election that could lead to the country's first democratic transfer of power but has been marred by campaign violence and chaotic preparations.</p>
<p>President Joseph Kabila, in power since his father's assassination in 2001, is due to step down after the vote in a milestone for a country plagued by authoritarian rule, coups and civil wars since independence from Belgium in 1960.</p>
<p>A Reuters witness in the eastern city of Goma said polls opened at 6am. Due to the time difference, voting is scheduled to start an hour later in western parts of the country. The last polls close at 5pm, although voting will continue for those still in line.</p>
<p>Kabila's agreement to stick to constitutional term limits should represent progress for the mineral-rich central African country.</p>
<p>Critics, however, say the vote will be tarnished by fraud, and that Kabila could continue to rule from the sidelines. He has not ruled out running again for president in 2023.</p>
<p>Despite repeated delays to the election, which was originally meant to take place in 2016, diplomats and poll observers say authorities are ill-prepared, raising fears of a repeat of the violence that followed elections in 2006 and 2011.</p>
            

        

    </div>

</div></div>



            

                


    <div id="e5ad2853-f241-5ccb-8ba5-92d53defee25" rel="text" class="article-widget article-widget-text"><div class='wrap'>

    <div class="text">

        

            
                <p>Security forces killed more than half a dozen opposition supporters on the campaign trail and violent protests erupted this week after authorities announced that three opposition strongholds, accounting for more than 1.2 million out of 40 million voters nationwide, would not be able to vote due to health risks from an ongoing Ebola outbreak and ethnic violence.</p>
<p>Foreign diplomats told Reuters on Friday that only about 60 percent of voting materials across the country were in place, and election observers said polling stations in the capital Kinshasa would struggle to accommodate all voters during voting hours.</p>
<p><strong>OPPONENTS FEAR VOTE RIGGING</strong></p>
<p>Opponents of Kabila say the government is trying to tip the election in favour of his preferred successor, former interior minister Emmanuel Ramazani Shadary, whom opinion polls show trailing two opposition candidates.</p>
<p>The most recent poll released by New York University's Congo Research Group on Friday showed former Exxon Mobil manager and opposition lawmaker Martin Fayulu leading the race on 47 percent.</p>
<p>Another opposition leader, Felix Tshisekedi, trailed with 24 percent, while Shadary got 19 percent.</p>
            

        

    </div>

</div></div>



            

                


    <div id="a09bd4ad-fdf9-aca7-5897-0ba83516e522" rel="text" class="article-widget article-widget-text"><div class='wrap'>

    <div class="text">

        

            
                <p>Both Fayulu and Tshisekedi have spoken confidently of victory, but Shadary has big institutional advantages, including round-the-clock coverage on state media. Kabila appointees also dominate national institutions.</p><p>"Tomorrow I will be president," Shadary told Reuters on Saturday by phone.</p><p>His opponents accuse the ruling coalition of preparing outright vote rigging, with much of their scepticism focused on largely untested electronic voting machines that are being used for the first time.</p><p>The national electoral commission (CENI) has tried to reassure the opposition by saying that only print-outs from the machines counted by hand will be factored into the official results.</p><p>But any disputed outcome could lead to a wider security breakdown across Congo, particularly along its eastern borders with Rwanda, Uganda and Burundi, where dozens of armed militia are active.&nbsp;</p><p>- <em>Reuters</em></p>
            

        

    </div>

</div></div>



            

                


    <div id="8f1bc078-a00b-5be0-32ca-30d245a549f5" rel="related_articles" class="article-widget article-widget-related_articles"><div class='wrap'>

    

    
    
        <div class="related-container" data-ids="[5137932373458944, 5247505813995520, 5229192073445376, 5758641885937664]" data-style="image">
            
                
                    <div class="media clearfix">
                      
                          <div class="media-left">
                              <div class="article-image">
                                  <a class="image" href="/news/2018-12-28-drc-opposition-leader-martin-fayulu-takes-clear-lead-ahead-of-sundays-election/"
                                      
                                          title=""
                                           style="" data-background-blur data-background-image='//lh3.googleusercontent.com/WayirNvk3Fewst039K8hY8SbtwFmB4Um_Dttg7qwvP0mjhqKVyDWoTpfBnzyWnq6aSmOSkYD5sfoMAxZuc87_A=s300' data-background-position='50% 50%'
                                      
                                      >
                                  </a>
                              </div>
                          </div>
                      

                        <div class="media-body image">
                            <a href="/news/2018-12-28-drc-opposition-leader-martin-fayulu-takes-clear-lead-ahead-of-sundays-election/" class="link-block">
                                <h3>DRC opposition leader Martin Fayulu takes clear lead ahead of Sunday's election</h3>
                                <div class="synopsis">Opposition candidate Martin Fayulu has become the clear favourite to win Democratic Republic of Congo's (DRC's) long-delayed election on Sunday, with ...</div>
                                <div class="section">News</div>
                                <div class="timestamp">2 days ago</div>
                            </a>
                        </div>
                    </div>
                
            
                
                    <div class="media clearfix">
                      
                          <div class="media-left">
                              <div class="article-image">
                                  <a class="image" href="/news/2018-12-13-congo-fire-destroys-thousands-of-voting-machines-for-presidential-election/"
                                      
                                          title=""
                                           style="" data-background-blur data-background-image='//lh3.googleusercontent.com/HKtq65r2_A5EFTfdRT9e6VajEYaovYmw5e_j1paMq3ksLXCsup26k4JRsmhsKA6KNbUW9zMKq_EjFMwcyWZqmQ=s300' data-background-position='50% 50%'
                                      
                                      >
                                  </a>
                              </div>
                          </div>
                      

                        <div class="media-body image">
                            <a href="/news/2018-12-13-congo-fire-destroys-thousands-of-voting-machines-for-presidential-election/" class="link-block">
                                <h3>Congo fire destroys thousands of voting machines for presidential election</h3>
                                <div class="synopsis">A fire overnight at a warehouse in Congo's capital, Kinshasa, has destroyed thousands of voting machines and ballot boxes that were due to be used in ...</div>
                                <div class="section">News</div>
                                <div class="timestamp">17 days ago</div>
                            </a>
                        </div>
                    </div>
                
            
                
                    <div class="media clearfix">
                      
                          <div class="media-left">
                              <div class="article-image">
                                  <a class="image" href="/news/2018-12-20-congo-to-postpone-sundays-presidential-vote-candidate/"
                                      
                                          title=""
                                           style="" data-background-blur data-background-image='//lh3.googleusercontent.com/xOCH9JpQyeFZidu1u15CO8rdXaAbS6OSFzHoPz7oHz3E2LmchjHMeioYKSCClINlbaBvdLDdkO1SKqWVuQh_Qbrj2kSDWatIlQ=s300' data-background-position='50% 50%'
                                      
                                      >
                                  </a>
                              </div>
                          </div>
                      

                        <div class="media-body image">
                            <a href="/news/2018-12-20-congo-to-postpone-sundays-presidential-vote-candidate/" class="link-block">
                                <h3>Congo to postpone Sunday's presidential vote - candidate</h3>
                                <div class="synopsis">Democratic Republic of Congo's election board has told participants in Sunday's presidential vote it cannot organize the ballot on time, one of the ...</div>
                                <div class="section">News</div>
                                <div class="timestamp">10 days ago</div>
                            </a>
                        </div>
                    </div>
                
            
                
                    <div class="media clearfix">
                      
                          <div class="media-left">
                              <div class="article-image">
                                  <a class="image" href="/news/2018-12-21-journalist-arrested-and-violently-beaten-in-dr-congo/"
                                      
                                          title=""
                                           style="" data-background-blur data-background-image='//lh3.googleusercontent.com/Ol5grw8QNTwGxmBsU9D9LH4Y24-mk5MM678X444wPer9tgx5W7qVzgy2DPWDjUFcQcX8nOJUom1EKahbNNAj0ml3d0h4iCMDiQ=s300' data-background-position='50% 50%'
                                      
                                      >
                                  </a>
                              </div>
                          </div>
                      

                        <div class="media-body image">
                            <a href="/news/2018-12-21-journalist-arrested-and-violently-beaten-in-dr-congo/" class="link-block">
                                <h3>Journalist arrested and 'violently beaten' in DR Congo</h3>
                                <div class="synopsis">A journalist was arrested and "violently beaten" in Democratic Republic of Congo on Thursday for covering a meeting of opposition presidential ...</div>
                                <div class="section">News</div>
                                <div class="timestamp">9 days ago</div>
                            </a>
                        </div>
                    </div>
                
            
        </div>
    


</div></div>



            

                


    <div id="c3580be2-56f4-c3bf-17eb-1f53eba3d45e" rel="hr" class="article-widget article-widget-hr"><div class='wrap'>

    <hr />

</div></div>



            

        

    </div>
                    



      


<script>
    /**
     * Disqus initialization.
     */
    (function() { // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        s.src = '//dispatchlive.disqus.com/embed.js';
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);

        $("#comment-block-login").click(function() {
            Cosmos.base.UI.auth.openAuthWindow(null, null, function () {
                window.location.reload();

            });
        });
    })();
    </script>
<script type="text/javascript" src="/base/static/Cosmos/base/UI/auth/auth.js"></script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                

            

                <div class="banner-mobile">
                    <div id='div-gpt-ad-banner-2-mobile' class='clearfix ad-wrap' style="text-align: center">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-banner-2-mobile');
            });
        </script>
    </div>

    
                    
                </div>

                <script async src="//tags.chargeplatform.com/112615/"></script>

                <script async src="//tags.chargeplatform.com/112616/"></script>

            

        </div>
        
            <div class="col-md-4 col-xs-12">
                <div class="side-bar">

                    
                        
<div class="trending">
    <div class="widget-title">
        <h3>Trending Now</h3>
    </div>
    <ul>

        
        

    <div class="section-article
            section-article-no-author
        
            section-article-has-comments
        "

    >

        
            <li>
                <div class="content">
                    <div class="row">
                        <div class="col-xs-3">
                            <div class="featured-article-image">
                               

        <a class="article-image image-loader"
             href="/news/2018-12-30-jacob-zuma-to-become-recording-artist-thanks-to-ethekwini-municipality/"
            title="Jacob Zuma to become recording artist - thanks to Ethekwini municipality"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/KBiecweKU7upHxvlPDMjvApz4dHYavlqhJONcMl5urT9ebepuCKFgAqgc3Jjn802Q5L5i7xGBm5Dm7dbrrxltw=s500' data-background-position='50% 50%'></span>
            
            
        </a>

    
                            </div>
                        </div>
                        <div class="col-xs-9">
                           <div class="title">
                                <a class="title" href="/news/2018-12-30-jacob-zuma-to-become-recording-artist-thanks-to-ethekwini-municipality/">
                                    Jacob Zuma to become recording artist - thanks to ...
                                </a>
                           </div>
                            

                                <a href="/news/" class="category">News</a>

                                

                            
                        </div>
                    </div>
                </div>
            </li>
        

    </div>
        
        

    <div class="section-article
            section-article-no-author
        
            section-article-has-comments
        "

    >

        
            <li>
                <div class="content">
                    <div class="row">
                        <div class="col-xs-3">
                            <div class="featured-article-image">
                               

        <a class="article-image image-loader"
             href="/news/2018-12-30-clifton-sheep-slaughterers-will-be-charged-city-of-cape-town/"
            title="Clifton sheep slaughterers will be charged - City of Cape Town"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQFAwUEBQQFBQUGBwwIBwcHBw8GCwkMEQ8GEhEPERETFhwXExQaFREFGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBAgB/8QAJhAAAAUCBAcBAAAAAAAAAAAAAQIDBBEFIQAGc7MTJTEzNWGBEv/EABUBAQEAAAAAAAAAAAAAAAAAAAEA/8QAHBEAAQMFAAAAAAAAAAAAAAAAAQIRMQADElGx/9oADAMBAAIRAxEAPwDc00UGr9ktl1nWm7tuUVHRyn434XAGolEL2KHMfYyX4OvO85vipV+qHep1NNMiJBXSsUoAtEQMzHURC83m+KRpHbJol3HOH6/41zpH21sV1bAtSFruHJZcmdw3K//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/Cj3pKciniXw41tVtDsROefowgqaG5skrPirRih3sPAw-u9WaEFpOvMUM-3ZhlsgvyL3LCwly5LJZPFTNi6Qf=s500' data-background-position='50% 50%'></span>
            
            
        </a>

    
                            </div>
                        </div>
                        <div class="col-xs-9">
                           <div class="title">
                                <a class="title" href="/news/2018-12-30-clifton-sheep-slaughterers-will-be-charged-city-of-cape-town/">
                                    Clifton sheep slaughterers will be charged - City of ...
                                </a>
                           </div>
                            

                                <a href="/news/" class="category">News</a>

                                

                            
                        </div>
                    </div>
                </div>
            </li>
        

    </div>
        
        

    <div class="section-article
            section-article-no-author
        
            section-article-has-comments
        "

    >

        
            <li>
                <div class="content">
                    <div class="row">
                        <div class="col-xs-3">
                            <div class="featured-article-image">
                               

        <a class="article-image image-loader"
             href="/news/2018-12-30-tons-of-illicit-gold-spirited-out-of-sa-at-height-of-state-capture/"
            title="Tons of illicit gold spirited out of SA at height of state capture"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4OEQ4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4VHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAACAwf/xAAlEAACAAYBAgcAAAAAAAAAAAABAgMEBQYRIQASUhMUFiIxMkH/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EAB0RAAAFBQAAAAAAAAAAAAAAAAABEyEyAgMSYfD/2gAMAwEAAhEDEQA/AIZbdhUCoXNFpfqtKhDVnEPycBkZ1A9rAsCM7+oBGsZ3w7usm2LemY1PatVGNOrCBKtK9PhNkHPa6spyMHI2CMjiZKYjQ+gI/TrOgBsfHBmpyZEMoIgCjeAo/TvhZL1XJt2hcSeMXH//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/lvl5ojNwZQ_F-gzpEd-8h14mO45MpBk8CZquVMKuvzoaU_1H9RnVOz6aawVc-a7jauxM2Cvtcprm7BSfG5B3=s500' data-background-position='50% 50%'></span>
            
            
        </a>

    
                            </div>
                        </div>
                        <div class="col-xs-9">
                           <div class="title">
                                <a class="title" href="/news/2018-12-30-tons-of-illicit-gold-spirited-out-of-sa-at-height-of-state-capture/">
                                    Tons of illicit gold spirited out of SA at height of ...
                                </a>
                           </div>
                            

                                <a href="/news/" class="category">News</a>

                                

                            
                        </div>
                    </div>
                </div>
            </li>
        

    </div>
        
        

    <div class="section-article
            section-article-no-author
        
            section-article-has-comments
        "

    >

        
            <li>
                <div class="content">
                    <div class="row">
                        <div class="col-xs-3">
                            <div class="featured-article-image">
                               

        <a class="article-image image-loader"
             href="/news/2018-11-21-dispatchlive-to-launch-paywall-all-the-details-you-need-to-know/"
            title="DispatchLIVE launches paywall: all the details"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/P01Vny-lCyUPhTIvN9DIA6lHjRqzFlO1kDKL6G96b6Bn0VRQlzC-C7RjaKYZnO0DuWqhDB5F3sswK_GK3WIDKyXFL4aQUzk4Wg=s500' data-background-position='50% 50%'></span>
            
            
        </a>

    
                            </div>
                        </div>
                        <div class="col-xs-9">
                           <div class="title">
                                <a class="title" href="/news/2018-11-21-dispatchlive-to-launch-paywall-all-the-details-you-need-to-know/">
                                    DispatchLIVE launches paywall: all the details
                                </a>
                           </div>
                            

                                <a href="/news/" class="category">News</a>

                                

                            
                        </div>
                    </div>
                </div>
            </li>
        

    </div>
        
        

    <div class="section-article
            section-article-no-author
        
            section-article-has-comments
        "

    >

        
            <li>
                <div class="content">
                    <div class="row">
                        <div class="col-xs-3">
                            <div class="featured-article-image">
                               

        <a class="article-image image-loader"
             href="/news/2018-12-30-economy-and-transformation-top-priority-in-anc-election-manifesto/"
            title="Economy and transformation top priority in ANC election manifesto"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBf/EACgQAAEDAgQEBwAAAAAAAAAAAAECAxEEBgAFBxITISIxFBUjJFFxof/EABQBAQAAAAAAAAAAAAAAAAAAAAP/xAAdEQABAgcAAAAAAAAAAAAAAAABAAIDBBESITFB/9oADAMBAAIRAxEAPwAbbGoeaUVprytOaXRljI2eWNqdIZDDYSVknuEoMAQRIImYwl031avK5M0r7aprsqsqy6ip1cKqq2GH3gscktlSx1KUfsx254CVKUuac03ESF7adIG4TEqSD+csUdePau2g7Teg54dB3N9JkFuDI+MFJtue5xOuJYgFMBf/2Q==');background-position:43% 33%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/3KzXA-2gfWEpbrw5KdLihOAA_nzv7EfUvJ2d9oZy2LNiXE-XmB2rBopRUUfV6Ri_yGWH7T_5J06Wxl9jzKgNFw=s500' data-background-position='43% 33%'></span>
            
            
        </a>

    
                            </div>
                        </div>
                        <div class="col-xs-9">
                           <div class="title">
                                <a class="title" href="/news/2018-12-30-economy-and-transformation-top-priority-in-anc-election-manifesto/">
                                    Economy and transformation top priority in ANC election ...
                                </a>
                           </div>
                            

                                <a href="/news/" class="category">News</a>

                                

                            
                        </div>
                    </div>
                </div>
            </li>
        

    </div>
        

    </ul>
</div>
                    

                    <div class="ad side-bar-block">
                        <div id='div-gpt-ad-block-1' class='clearfix ad-wrap' style="text-align: center">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-block-1');
            });
        </script>
    </div>

    
                        
                    </div>

                    
                        <div class="video-block side-bar-block">
    <div class="widget-title">
        <h3>Latest Videos</h3>
    </div>
    
    
    
    <div class="featured-video">
        <a
            class="thumbnail video-link"
            style="background-image:url(//lh3.googleusercontent.com/_Et5HiYyLZInenvn75X127e5j05nDFmELAX6dl8Q8hOCqa5Z78cMaIXi2vPXROSzx0LS7KzPgVX0_ZZRZnMfAuWjSuiGZMPuZQ);"
            href="/multimedia/2018-12-21-watch--music-video-for-top-djs-label-shot-in-dispatch-offices/"
            rel="6227407065317376,05c92f56-8ebc-d4ae-5897-8399d0aa85d5"
        >
        </a>
    </div>
    <div class="video-list">
        <div class="video-list-block">
            <div class="thumbnail">
                <a href="/multimedia/2018-12-21-watch--music-video-for-top-djs-label-shot-in-dispatch-offices/">
                    <i class="fa fa-play-circle"></i>
                </a>
            </div>
            <div class="content">
                <div class="title">
                    <a href="/multimedia/2018-12-21-watch--music-video-for-top-djs-label-shot-in-dispatch-offices/">
                        Music video for top DJ's label shot in Daily Dispatch offices
                    </a>
                </div>
            </div>
        </div>
        
            
            
            <div class="video-list-block">
                <div class="thumbnail">
                    <a class="play-icon" href="/politics/2018-12-21-tablet-saga-reveals-zilles-bizarre-blind-spot-yet-again/">
                        <i class="fa fa-play-circle"></i>
                    </a>
                </div>
                <div class="content">
                    <div class="title">
                        <a href="/politics/2018-12-21-tablet-saga-reveals-zilles-bizarre-blind-spot-yet-again/">
                            Gr 8-12 Accounting Teacher: Gretl Maree
                        </a>
                    </div>
                </div>
            </div>
        
    </div>
</div>
                    

                    <div class="ad side-bar-block">
                        <div id='div-gpt-ad-block-2' class='clearfix ad-wrap' style="text-align: center">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-block-2');
            });
        </script>
    </div>

    
                        
                    </div>
                </div>
            </div>
        
    </div>

</div>


    

    </div>


         </div>

        <div class="banner">
            <div id='div-gpt-ad-banner-3' class='clearfix ad-wrap' style="text-align: center">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-banner-3');
            });
        </script>
    </div>

    
            
        </div>


        <div class="stickyfooter hide">
            <div class="sticky-wrap">
                <i class="close">X</i>
                <div>
                    <div id='div-gpt-ad-sticky' class='clearfix ad-wrap' style="text-align: center">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-sticky');
            });
        </script>
    </div>

    
                    
                </div>
            </div>
        </div>

        <div class="one-by-two">
            <div id='one-by-two' class='clearfix ad-wrap' style="text-align: center">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display('one-by-two');
            });
        </script>
    </div>

    
            
        </div>

        <div class="one-by-three">
            <div id='one-by-three' class='clearfix ad-wrap' style="text-align: center">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display('one-by-three');
            });
        </script>
    </div>

    
            
        </div>

    </div>

    


<footer class="footer-publication-dispatch-live">

    <div class="container footer-container">
        <div class="footer-menu">
            <div class="col-md-3">
                <h4>Sections</h4>
                <ul>
                
                    
                    <li>
                            

                            

                            <a href="/news/"  class="selected"  rel="news">
                                News
                            </a>

                            


                    
                
                    
                    <li>
                            

                            

                            <a href="/politics/"  rel="politics">
                                Politics
                            </a>

                            


                    
                
                    
                    <li>
                            

                            <a
                                    href="/video/"
                                    
                                    
                            >
                                Videos
                            </a>

                            


                    
                
                    
                    <li>
                            

                            

                            <a href="/lifestyle/"  rel="lifestyle">
                                Lifestyle
                            </a>

                            


                    
                
                    
                    <li>
                            

                            

                            <a href="/sport/"  rel="sport">
                                Sport
                            </a>

                            


                    
                
                    
                    <li>
                            

                            

                            <a href="/local-heroes/"  rel="local-heroes">
                                Local Heroes
                            </a>

                            


                    
                
                    
                    <li>
                            

                            

                            <a href="/classifieds/"  rel="classifieds">
                                Classifieds
                            </a>

                            


                    
                
                    
                    <li>
                            

                            <a
                                    href="/premium/"
                                    
                                    
                            >
                                Premium
                            </a>

                            


                    
                
                    
                    <li>
                            

                            <a
                                    href="/e-edition/"
                                    
                                    
                            >
                                e-edition
                            </a>

                            


                    
                
                    
                
                    
                
                </ul>
            </div>

            <div class="col-md-3">
                <h4>Policy Info</h4>
                <ul>
                    <li><a href="/terms/">Terms & Conditions</a></li>
                    <li><a href="/privacy-policy/">Privacy Policy</a></li>
                    <li><a href="/comments/">Comments Policy</a></li>
                    <li><a href="/faqs/">FAQs</a></li>
                </ul>
            </div>

            <div class="col-md-3">
                <h4>Get In Touch</h4>
                <ul>
                    <li><a href="/about-us/">About Us</a></li>
                    <li><a href="/contact-us/">Contact Us</a></li>
                    <li><a href="/advertise/">Advertise</a></li>
                    <li><a href="/newsletters/">Newsletters</a></li>
                </ul>
            </div>

            <div class="col-md-3">
                <h4>Our Network</h4>

                <ul>
                    <li><a href="http://www.timeslive.co.za/" target="_blank">TimesLIVE</a></li>
                    <li><a href="http://www.sundaytimes.co.za/" target="_blank">Sunday Times</a></li>
                    <li><a href="http://www.businesslive.co.za/" target="_blank">BusinessLIVE</a></li>
                    <li><a href="http://www.businesslive.co.za/bd" target="_blank">Business Day</a></li>
                    <li><a href="http://www.businesslive.co.za/fm" target="_blank">Financial Mail</a></li>
                    <li><a href="http://www.businesslive.co.za/rdm" target="_blank">Rand Daily Mail</a></li>
                    <li><a href="http://www.heraldlive.co.za/" target="_blank">HeraldLIVE</a></li>
                    <li><a href="http://www.dispatchlive.co.za/" target="_blank">DispatchLIVE</a></li>
                    <li><a href="http://wantedonline.co.za/" target="_blank">Wanted Online</a></li>
                    <li><a href="http://www.sahomeowner.co.za/" target="_blank">SA Home Owner</a></li>
                    <li><a href="http://businessmediamags.co.za/" target="_blank">Business Media MAGS</a></li>
                    <li><a href="https://tisoblackstarevents.co.za/" target="_blank">Tiso Blackstar Events</a></li>
                </ul>

              </div>

              <div class="col-md-3">
                  <div class="logo">
                      <a href="/"></a>
                  </div>

                  <div class="bottom-social">
                      <a target="_blank" href="https://www.facebook.com/dispatchdd/"><i class="fa fa-facebook"></i></a>
                      <a target="_blank" href="https://www.instagram.com/dispatch_dd/"><i class="fa fa-instagram"></i></a>
                      <a target="_blank" href="https://twitter.com/Dispatch_DD/"><i class="fa fa-twitter"></i></a>
                      <a target="_blank" href="https://www.youtube.com/channel/UCj8WQfD3f-ehRMEOQpqBhAg"><i class="fa fa-youtube"></i></a>
                  </div>

              </div>

        </div>


        <div class="copyright">

            <div class="col-md-8">
                <div class="title">
                    DispatchLIVE
                </div>
                <span>
                &copy; 2018 Tiso Blackstar Group (Pty) Ltd. All rights reserved.
            <br>
            Use of this site constitutes acceptance of our terms & conditions and privacy policy.
        </span>
            </div>

            <div class="col-md-4">
                <img src="/custom/static/App/UI/logos/tiso-blackstar-logo.png" alt="Tiso Black star">
            </div>

            <div class="clearfix"></div>
        </div>

    </div>

</footer>

    

        <!-- Start of chartbeat code -->
        <script type='text/javascript'>
            var _sf_async_config={};
            /** CONFIGURATION START **/
            _sf_async_config.uid = 54086;
            _sf_async_config.domain = "dispatchlive.co.za";
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = "desktop-dispatch-live-news";
            _sf_async_config.authors = "Giulia Paravicini and Alessandra Prentice";
            /** CONFIGURATION END **/
            (function(){
              function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
              }
              var oldonload = window.onload;
              window.onload = (typeof window.onload != 'function') ?
                 loadChartbeat : function() { oldonload(); loadChartbeat(); };
            })();
        </script>
        <!-- End of chartbeat code -->


        <!-- DispatchLIVE BlueKai & MarketWise Tag -->
        <script>
        window.bk_async=function(){bk_allow_multiple_calls=true;bk_use_multiple_iframes=true;BKTAG.doTag(49075,1);BKTAG.doTag(51518,1)};(function(){var scripts=document.getElementsByTagName("script")[0];var s=document.createElement("script");s.async=true;s.src="https://tags.bkrtx.com/js/bk-coretag.js";scripts.parentNode.insertBefore(s,scripts)})();(function(){var iframe=document.createElement("iframe");iframe.id="__nframe____n_";(iframe.frameElement||iframe).style.cssText="width: 0; height: 0; border: 0";iframe.src="https://nero.live/tags/nero-tags-v2.html";iframe.onload=function(){var is_safari=navigator.userAgent.indexOf("Safari")!=-1&&navigator.userAgent.indexOf("Chrome")==-1;if(!is_safari&&navigator.geolocation){navigator.geolocation.getCurrentPosition(function(pos){n_msg(pos)},function(){n_msg(null)})}else{n_msg(null)}};document.body.appendChild(iframe)})();var n_target="https://nero.live";var bkOriginSuffix="tags.bluekai.com";function n_msg(pos){var msg={pos:pos==null?null:{lat:pos.coords.latitude,lon:pos.coords.longitude,acc:pos.coords.accuracy},page:window.location.href,msg_type:"POS"};var n_receiver=document.getElementById("__nframe____n_").contentWindow;n_receiver.postMessage(msg,n_target)}function receiveMessage(event){var origin=event.origin||event.originalEvent.origin;if(origin.substr(-bkOriginSuffix.length)===bkOriginSuffix){var msg={bk_uuid:event.data,msg_type:"BK"};var n_receiver=document.getElementById("__nframe____n_").contentWindow;n_receiver.postMessage(msg,n_target)}}window.addEventListener("message",receiveMessage,false);</script>
        <!-- End BlueKai & MarketWise Tag -->


    



        

    </body>
</html>