  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>Musk says Twitter will launch blue check subscription next week</title>    <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="elon musk,twitter,check subscription,bengaluru,akanksha khushi,saumyadeb chakrabarty,elon musk,twitter,check subscription,reuters, eastern cape, dispatch live in eastern cape, Mthatha, news, sport, classifieds,lifestyle, east london"><meta name=description content="Twitter will tentatively launch its blue check subscription feature next Friday, Chief Executive Officer Elon Musk said in a tweet, after holding off on the launch earlier this week."><meta name=news_keywords content="elon musk,twitter,check subscription,bengaluru,akanksha khushi,saumyadeb chakrabarty,elon musk,twitter,check subscription,reuters, eastern cape, dispatch live in eastern cape, Mthatha, news, sport, classifieds,lifestyle, east london"><link rel=alternate href="https://www.dispatchlive.co.za/news/2022-11-25-musk-says-twitter-will-launch-blue-check-subscription-next-week/" hreflang="en-ZA">   <meta name=robots content="index, follow">    <meta itemprop=description name="Twitter will tentatively launch its blue check subscription feature next Friday, Chief Executive Officer Elon Musk said in a tweet, after holding off on the launch earlier this week."><link itemprop=url rel=canonical href="https://www.dispatchlive.co.za/news/2022-11-25-musk-says-twitter-will-launch-blue-check-subscription-next-week/">    <link rel=amphtml href="https://www.dispatchlive.co.za/amp/news/2022-11-25-musk-says-twitter-will-launch-blue-check-subscription-next-week/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.dispatchlive.co.za/news/2022-11-25-musk-says-twitter-will-launch-blue-check-subscription-next-week/",
                    "headline": "Musk says Twitter will launch blue check subscription next week",
                    "description": "Twitter will tentatively launch its blue check subscription feature next Friday, Chief Executive Officer Elon Musk said in a tweet, after holding off on the launch earlier this week.",
                    "datePublished": "2022-11-25T11:38:42+0200",  "dateModified": "2022-11-25T11:38:42+0200",   "author": {
                            "@type": "Person",
                            "name": "Reuters"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/dMYVxZVExsG5YUrHqtODkFoyLQktq0q_lYT0sjADP0nYEALodGI2r5B3U6a6kWRaUWmDGo0W-zigNg-btyfEuXOGPxmt_kaCvJM0epY50odrmQ",
                                "author": "Cienpies Design/ 123rf.com",
                                "height": "566",
                                "width": "846"
                            }
                        ],   "publisher": {
                        "@type": "Organization",
                        "name": "DispatchLIVE",
                        "url": "https://www.dispatchlive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.dispatchlive.co.za/publication/custom/static/logos/logo.dispatch-live.png"
                        },
                        "sameAs": ["https://www.facebook.com/dispatchdd", "https://www.instagram.com/dispatch_dd", "https://twitter.com/Dispatch_DD", "https://www.youtube.com/channel/UCj8WQfD3f-ehRMEOQpqBhAg"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=5,minimum-scale=1"><link rel=manifest href="/manifest.json?v=1"><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.dispatchlive.co.za/news/2022-11-25-musk-says-twitter-will-launch-blue-check-subscription-next-week/"><meta property=og:title content="Musk says Twitter will launch blue check subscription next week"><meta property=og:description content="Twitter will tentatively launch its blue check subscription feature next Friday, Chief Executive Officer Elon Musk said in a tweet, after holding off on the launch earlier this week."><meta property=og:type content="article"><meta property=og:site_name content="DispatchLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/dMYVxZVExsG5YUrHqtODkFoyLQktq0q_lYT0sjADP0nYEALodGI2r5B3U6a6kWRaUWmDGo0W-zigNg-btyfEuXOGPxmt_kaCvJM0epY50odrmQ=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="481210025641828">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@Dispatch_DD"><meta name=twitter:creator content="@Dispatch_DD"><meta name=twitter:title content="Musk says Twitter will launch blue check subscription next week"><meta name=twitter:description content="Twitter will tentatively launch its blue check subscription feature next Friday, Chief Executive Officer Elon Musk said in a tweet, after holding off on the launch earlier this week."><meta name=twitter:image:src content="https://lh3.googleusercontent.com/dMYVxZVExsG5YUrHqtODkFoyLQktq0q_lYT0sjADP0nYEALodGI2r5B3U6a6kWRaUWmDGo0W-zigNg-btyfEuXOGPxmt_kaCvJM0epY50odrmQ=s1000">  <meta name=article:publisher value="https://www.dispatchlive.co.za/">            <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];        // handle for article with section of page    
    
      
    
         
    
      
    
      
    
       // set ad path to window for dynamic injection
    window.adTagPath = "/5963/DispatchLive/news/article";

    // GPT slots
    var gptAdSlots = [];

    // google tag setup
    googletag.cmd.push(function(){

          var interslot = googletag.defineOutOfPageSlot('/5963/DispatchLive/news/article/interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
            if (interslot) interslot
            .addService(googletag.pubads())
            .setTargeting("pos", "interstitial");  googletag.pubads().setTargeting("scope", "article");
        googletag.pubads().setTargeting("publication", "dispatch-live");
        googletag.pubads().setTargeting("section", "news");
        googletag.pubads().setTargeting("subsection", "");  googletag.pubads().setTargeting("keyword", ["elon musk", "twitter", "check subscription", "bengaluru", "akanksha khushi", "saumyadeb chakrabarty", "elon musk", "twitter", "check subscription", "reuters"] );
            googletag.pubads().setTargeting("tag", [""] );
            googletag.pubads().setTargeting("group", ["Business", "Technology", "US"] );
            googletag.pubads().setTargeting("type", "free");
            googletag.pubads().setTargeting("editorial-ad-tag", "None");
            googletag.pubads().setTargeting("slug", "2022-11-25-musk-says-twitter-will-launch-blue-check-subscription-next-week");  googletag.pubads().setTargeting("author", ["Reuters"]);   googletag.pubads().setTargeting("comments-enabled", "no");   googletag.pubads().setTargeting("has-video", "no");   googletag.pubads().setTargeting("has-audio", "no");   googletag.pubads().setTargeting("editors-choice", "no");   googletag.pubads().setTargeting("sensitive", "no");   googletag.pubads().enableLazyLoad({
            fetchMarginPercent: 500,
            renderMarginPercent: 200,
            mobileScaling: 2.0
        });

        googletag.pubads().addEventListener("slotRenderEnded", function(event) {

            const googleTagId = event.slot.getSlotElementId();

            if(!googleTagId.includes("_0")){

                if (!event.isEmpty) {

                    if(googleTagId !== "div-gpt-ad-wallpaper" && googleTagId !== "div-gpt-ad-thirdparty-1"){

                        $(`#${googleTagId}`).addClass("has-ad");

                    }

                    if(googleTagId == "div-gpt-ad-sticky"){
                        $(".sticky-footer").addClass("has-ad");
                    }

                } else {
                    $(`#${googleTagId}`).addClass("no-ad");
                }

            }

        });

        // googletag.pubads().disableInitialLoad();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();

    }); </script>  <script> window._taboola = window._taboola || [];
        _taboola.push({ article: 'auto' });
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/arenaafrica-dispatchlive/loader.js',
            'tb_loader_script');
            if (window.performance && typeof window.performance.mark == 'function')
            { window.performance.mark('tbl_ic'); } </script>                                                                                                         <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': 'no',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2022-11-25-musk-says-twitter-will-launch-blue-check-subscription-next-week',
      'articleAccess': 'yes',
      'contentCategory': 'news',
      'keywordsMetaData': 'elon musk,twitter,check subscription,bengaluru,akanksha khushi,saumyadeb chakrabarty,elon musk,twitter,check subscription,reuters, eastern cape, dispatch live in eastern cape, Mthatha, news, sport, classifieds,lifestyle, east london',
      'articleWordCount': '126',
      'author': 'Reuters',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'no',
      'embeddedContentRelatedContent': 'yes',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script async> (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
    new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
    "https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,"script","dataLayer","GTM-5ZP7S8T"); </script> <script>var _sf_startpt = (new Date()).getTime();</script> <script> !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,"script",
  "https://connect.facebook.net/en_US/fbevents.js");
  fbq("init", "188392578800009");
  fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=188392578800009&ev=PageView&noscript=1"> </noscript>  <script async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2227"></script>   <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;name&#34;:&#34;DispatchLIVE&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:true,&#34;strings&#34;:{},&#34;primary&#34;:true,&#34;urlKey&#34;:&#34;dispatch-live&#34;,&#34;routed&#34;:true,&#34;meta&#34;:{&#34;keywords&#34;:&#34;eastern cape, dispatch live in eastern cape, Mthatha, news, sport, classifieds,lifestyle, east london&#34;,&#34;description&#34;:&#34;Award winning journalism. Online portal of the Daily Dispatch and the Daily Dispatch Weekend Edition. The Eastern Cape&#39;s highest circulating daily newspaper.&#34;},&#34;accounts&#34;:{&#34;youtube&#34;:{&#34;channelId&#34;:&#34;UCj8WQfD3f-ehRMEOQpqBhAg&#34;},&#34;twitter&#34;:{&#34;user&#34;:&#34;Dispatch_DD&#34;},&#34;facebook&#34;:{&#34;user&#34;:&#34;dispatchdd&#34;},&#34;instagram&#34;:{&#34;user&#34;:&#34;dispatch_dd&#34;}},&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;city&#34;,&#34;urlKey&#34;:&#34;city&#34;,&#34;name&#34;:&#34;City&#34;},{&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;school-news&#34;,&#34;urlKey&#34;:&#34;school-news&#34;,&#34;name&#34;:&#34;School News&#34;},{&#34;link&#34;:&#34;/group/State_Capture_Inquiry/&#34;,&#34;name&#34;:&#34;State Capture&#34;},{&#34;id&#34;:&#34;careers&#34;,&#34;urlKey&#34;:&#34;careers&#34;,&#34;name&#34;:&#34;Careers&#34;}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;hidden&#34;:true,&#34;link&#34;:&#34;/video/&#34;,&#34;name&#34;:&#34;Videos&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-festival&#34;,&#34;urlKey&#34;:&#34;arts-festival&#34;,&#34;name&#34;:&#34;Arts Festival&#34;},{&#34;id&#34;:&#34;daily-life&#34;,&#34;urlKey&#34;:&#34;daily-life&#34;,&#34;name&#34;:&#34;Daily Life&#34;},{&#34;id&#34;:&#34;dispatch-adventure&#34;,&#34;urlKey&#34;:&#34;dispatch-adventure&#34;,&#34;name&#34;:&#34;Dispatch Adventure&#34;},{&#34;id&#34;:&#34;entertainment&#34;,&#34;urlKey&#34;:&#34;entertainment&#34;,&#34;name&#34;:&#34;Entertainment&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;}],&#34;id&#34;:&#34;lifestyle&#34;,&#34;urlKey&#34;:&#34;lifestyle&#34;,&#34;name&#34;:&#34;Lifestyle&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;boxing-mecca&#34;,&#34;urlKey&#34;:&#34;boxing-mecca&#34;,&#34;name&#34;:&#34;Boxing Mecca&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;id&#34;:&#34;local-heroes&#34;,&#34;urlKey&#34;:&#34;local-heroes&#34;,&#34;name&#34;:&#34;Local Heroes&#34;},{&#34;id&#34;:&#34;classifieds&#34;,&#34;urlKey&#34;:&#34;classifieds&#34;,&#34;name&#34;:&#34;Classifieds&#34;},{&#34;link&#34;:&#34;/premium/&#34;,&#34;name&#34;:&#34;Premium&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;e-edition&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;multimedia&#34;,&#34;urlKey&#34;:&#34;multimedia&#34;,&#34;name&#34;:&#34;Multimedia&#34;},{&#34;index&#34;:false,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pages&#34;,&#34;urlKey&#34;:&#34;pages&#34;,&#34;name&#34;:&#34;Pages&#34;},{&#34;sections&#34;:[{&#34;image&#34;:&#34;/static/icons/times-live.png&#34;,&#34;link&#34;:&#34;https://www.timeslive.co.za&#34;,&#34;name&#34;:&#34;Times Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/sunday-times.png&#34;,&#34;link&#34;:&#34;https://www.timeslive.co.za/sunday-times/&#34;,&#34;name&#34;:&#34;Sunday Times&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/sowetan-live.png&#34;,&#34;link&#34;:&#34;https://www.sowetanlive.co.za&#34;,&#34;name&#34;:&#34;Sowetan Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-live.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za&#34;,&#34;name&#34;:&#34;Business Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-day.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za/bd/&#34;,&#34;name&#34;:&#34;Business Day&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/financial-mail.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za/fm/&#34;,&#34;name&#34;:&#34;Financial Mail&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-times.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za/bt/&#34;,&#34;name&#34;:&#34;Business Times&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/herald-live.png&#34;,&#34;link&#34;:&#34;https://www.heraldlive.co.za&#34;,&#34;name&#34;:&#34;Herald Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/dispatch-live.png&#34;,&#34;link&#34;:&#34;https://www.dispatchlive.co.za&#34;,&#34;name&#34;:&#34;Dispatch Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/wanted.png&#34;,&#34;link&#34;:&#34;https://www.wantedonline.co.za&#34;,&#34;name&#34;:&#34;Wanted Online&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/sa-home-owner.png&#34;,&#34;link&#34;:&#34;https://www.sahomeowner.co.za/&#34;,&#34;name&#34;:&#34;SA Home Owner&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-media-mags.png&#34;,&#34;link&#34;:&#34;https://businessmediamags.co.za/&#34;,&#34;name&#34;:&#34;Business Media Mags&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/arena-events.png&#34;,&#34;link&#34;:&#34;https://arenaevents.africa/&#34;,&#34;name&#34;:&#34;Arena Events&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;image&#34;:&#34;/static/icons/arena-white.png&#34;,&#34;link&#34;:&#34;#&#34;,&#34;name&#34;:&#34;Our Network&#34;,&#34;class&#34;:&#34;our-network-section&#34;}],&#34;id&#34;:&#34;dispatch-live&#34;},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:5846906899005440,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/news/2022-11-25-musk-says-twitter-will-launch-blue-check-subscription-next-week/&#34;,&#34;slug_custom&#34;:&#34;2022-11-25-musk-says-twitter-will-launch-blue-check-subscription-next-week&#34;,&#34;image&#34;:{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/dispatch_cosmos_images/9425e2fb69fd796645d0f12c1c078f593eb9261f&#34;,&#34;height&#34;:566,&#34;keywords&#34;:[&#34;twitter&#34;,&#34;tweet&#34;,&#34;laptop&#34;,&#34;pc&#34;,&#34;computer&#34;,&#34;logo&#34;],&#34;palette&#34;:[&#34;#5d6972&#34;,&#34;#3b4148&#34;,&#34;#93b0bc&#34;,&#34;#121214&#34;,&#34;#7b8a93&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/dMYVxZVExsG5YUrHqtODkFoyLQktq0q_lYT0sjADP0nYEALodGI2r5B3U6a6kWRaUWmDGo0W-zigNg-btyfEuXOGPxmt_kaCvJM0epY50odrmQ&#34;,&#34;blob_key&#34;:&#34;AMIfv96TN2BKDorHj3Ur6omqk9TvoCzkkAOz2_7yprCEjCaXfu0cyJtFoEpeHoVmjDChXRVtC_jcnkxl5IXI4vxLUz0Nw3xX55lZuUDC7pQ4WvCAw6Phh56KEzKt3XwBB6QJl_ruzKOm8V6CwaOplCoy4LsxlyNjAwuEoRN7MQKQDm9x1sPCdn5bXEmThW1ElOkIW_0JEQBR&#34;,&#34;filename&#34;:&#34;9425e2fb69fd796645d0f12c1c078f593eb9261f&#34;,&#34;width&#34;:846,&#34;state&#34;:&#34;updated image 9425e2fb69fd796645d0f12c1c078f593eb9261f&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4VHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgX/xAAmEAABAwIEBgMAAAAAAAAAAAABAgMEBREGEhMhABQiQWFxMTJR/8QAFAEBAAAAAAAAAAAAAAAAAAAAA//EAB0RAAECBwAAAAAAAAAAAAAAAAEDEQACEhMhMXH/2gAMAwEAAhEDEQA/AMqThuj6fKQo0Wa8uMhBAKo6nnFE/buo3/QkDOdt9jbGdIhKzRVONsPtOZFqlMNoKQm4OZwbJFxa2awJHFxRpb9XwpLNTUmVpRUut6iAQlV7XG3nglrMyS3XnIqXlFnlnelXV8tOHv6Hqw4clOlmzACVa4S4MvNR/9k=&#34;,&#34;description&#34;:&#34;Twitter Inc is reviewing its policies around permanently banning users.&#34;,&#34;title&#34;:&#34;&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;9425e2fb69fd796645d0f12c1c078f593eb9261f&#34;,&#34;fingerprint&#34;:null,&#34;aggregate&#34;:true,&#34;index_position&#34;:1638344199,&#34;created&#34;:1638343540000,&#34;average&#34;:&#34;#4d575e&#34;,&#34;author&#34;:&#34;Cienpies Design/ 123rf.com&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;link&#34;:&#34;&#34;},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[],&#34;nova_fingerprint&#34;:&#34;cosmos_push::times-live-6000566867066880&#34;,&#34;keywords&#34;:[&#34;elon musk&#34;,&#34;twitter&#34;,&#34;check subscription&#34;,&#34;bengaluru&#34;,&#34;akanksha khushi&#34;,&#34;saumyadeb chakrabarty&#34;,&#34;elon musk&#34;,&#34;twitter&#34;,&#34;check subscription&#34;,&#34;reuters&#34;],&#34;count_embedded_articles&#34;:1,&#34;title_section_text&#34;:&#34;Musk says Twitter will launch blue check subscription next week&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/&#34;,&#34;id&#34;:&#34;dispatch-live&#34;,&#34;primary&#34;:true,&#34;name&#34;:&#34;DispatchLIVE&#34;},&#34;title&#34;:&#34;Musk says Twitter will launch blue check subscription next week&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;tims@dispatch.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;tims@dispatch.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:&#34;times-live&#34;,&#34;version&#34;:null,&#34;comments_enabled&#34;:false,&#34;subsection&#34;:null,&#34;embedded_articles_list&#34;:[4678273007091712],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;Musk says Twitter will launch blue check subscription next week&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;dispatch-live&#34;,&#34;section&#34;:&#34;news&#34;,&#34;subsection&#34;:&#34;&#34;,&#34;primary&#34;:true}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[&#34;2022-11-25-musk-says-twitter-will-launch-blue-check-subscription-next-week&#34;],&#34;count_image&#34;:1,&#34;related_articles&#34;:null,&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[&#34;Reuters&#34;],&#34;title_custom&#34;:null,&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1669370174000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:60,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:126,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;Twitter will tentatively launch its blue check subscription feature next Friday, Chief Executive Officer Elon Musk said in a tweet, after holding off on the launch earlier this week.&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/dispatch_cosmos_images/9425e2fb69fd796645d0f12c1c078f593eb9261f&#34;,&#34;height&#34;:566,&#34;keywords&#34;:[&#34;twitter&#34;,&#34;tweet&#34;,&#34;laptop&#34;,&#34;pc&#34;,&#34;computer&#34;,&#34;logo&#34;],&#34;palette&#34;:[&#34;#5d6972&#34;,&#34;#3b4148&#34;,&#34;#93b0bc&#34;,&#34;#121214&#34;,&#34;#7b8a93&#34;],&#34;author&#34;:&#34;Cienpies Design/ 123rf.com&#34;,&#34;blob_key&#34;:&#34;AMIfv96TN2BKDorHj3Ur6omqk9TvoCzkkAOz2_7yprCEjCaXfu0cyJtFoEpeHoVmjDChXRVtC_jcnkxl5IXI4vxLUz0Nw3xX55lZuUDC7pQ4WvCAw6Phh56KEzKt3XwBB6QJl_ruzKOm8V6CwaOplCoy4LsxlyNjAwuEoRN7MQKQDm9x1sPCdn5bXEmThW1ElOkIW_0JEQBR&#34;,&#34;filename&#34;:&#34;9425e2fb69fd796645d0f12c1c078f593eb9261f&#34;,&#34;width&#34;:846,&#34;state&#34;:&#34;updated image 9425e2fb69fd796645d0f12c1c078f593eb9261f&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4VHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgX/xAAmEAABAwIEBgMAAAAAAAAAAAABAgMEBREGEhMhABQiQWFxMTJR/8QAFAEBAAAAAAAAAAAAAAAAAAAAA//EAB0RAAECBwAAAAAAAAAAAAAAAAEDEQACEhMhMXH/2gAMAwEAAhEDEQA/AMqThuj6fKQo0Wa8uMhBAKo6nnFE/buo3/QkDOdt9jbGdIhKzRVONsPtOZFqlMNoKQm4OZwbJFxa2awJHFxRpb9XwpLNTUmVpRUut6iAQlV7XG3nglrMyS3XnIqXlFnlnelXV8tOHv6Hqw4clOlmzACVa4S4MvNR/9k=&#34;,&#34;description&#34;:&#34;Twitter Inc is reviewing its policies around permanently banning users.&#34;,&#34;title&#34;:&#34;&#34;,&#34;link&#34;:&#34;&#34;,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;9425e2fb69fd796645d0f12c1c078f593eb9261f&#34;,&#34;fingerprint&#34;:null,&#34;aggregate&#34;:true,&#34;index_position&#34;:1638344199,&#34;created&#34;:1638343540000,&#34;average&#34;:&#34;#4d575e&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/dMYVxZVExsG5YUrHqtODkFoyLQktq0q_lYT0sjADP0nYEALodGI2r5B3U6a6kWRaUWmDGo0W-zigNg-btyfEuXOGPxmt_kaCvJM0epY50odrmQ&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;focal_y&#34;:50}],&#34;canonical_url&#34;:null,&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/news/&#34;,&#34;name&#34;:&#34;News&#34;,&#34;id&#34;:&#34;news&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;related_articles_keys&#34;:[],&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;Musk says Twitter will launch blue check subscription next week&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:null,&#34;title_text&#34;:&#34;Musk says Twitter will launch blue check subscription next week&#34;,&#34;groups&#34;:[&#34;Business&#34;,&#34;Technology&#34;,&#34;US&#34;],&#34;active&#34;:true,&#34;slug&#34;:&#34;2022-11-25-musk-says-twitter-will-launch-blue-check-subscription-next-week&#34;,&#34;editors_choice&#34;:false,&#34;index_position&#34;:1669370178,&#34;title3_text&#34;:&#34;&#34;,&#34;created&#34;:1669369549000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;Twitter will tentatively launch its blue check subscription feature next Friday, Chief Executive Officer Elon Musk said in a tweet, after holding off on the launch earlier this week.&#34;,&#34;published&#34;:1669369122000,&#34;source_id&#34;:&#34;6000566867066880&#34;,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/news/5846906899005440/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;city&#34;,&#34;urlKey&#34;:&#34;city&#34;,&#34;name&#34;:&#34;City&#34;},{&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;school-news&#34;,&#34;urlKey&#34;:&#34;school-news&#34;,&#34;name&#34;:&#34;School News&#34;},{&#34;link&#34;:&#34;/group/State_Capture_Inquiry/&#34;,&#34;name&#34;:&#34;State Capture&#34;},{&#34;id&#34;:&#34;careers&#34;,&#34;urlKey&#34;:&#34;careers&#34;,&#34;name&#34;:&#34;Careers&#34;}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},&#34;now&#34;:1669381397000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;city&#34;,&#34;urlKey&#34;:&#34;city&#34;,&#34;name&#34;:&#34;City&#34;},{&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;school-news&#34;,&#34;urlKey&#34;:&#34;school-news&#34;,&#34;name&#34;:&#34;School News&#34;},{&#34;link&#34;:&#34;/group/State_Capture_Inquiry/&#34;,&#34;name&#34;:&#34;State Capture&#34;},{&#34;id&#34;:&#34;careers&#34;,&#34;urlKey&#34;:&#34;careers&#34;,&#34;name&#34;:&#34;Careers&#34;}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;hidden&#34;:true,&#34;link&#34;:&#34;/video/&#34;,&#34;name&#34;:&#34;Videos&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-festival&#34;,&#34;urlKey&#34;:&#34;arts-festival&#34;,&#34;name&#34;:&#34;Arts Festival&#34;},{&#34;id&#34;:&#34;daily-life&#34;,&#34;urlKey&#34;:&#34;daily-life&#34;,&#34;name&#34;:&#34;Daily Life&#34;},{&#34;id&#34;:&#34;dispatch-adventure&#34;,&#34;urlKey&#34;:&#34;dispatch-adventure&#34;,&#34;name&#34;:&#34;Dispatch Adventure&#34;},{&#34;id&#34;:&#34;entertainment&#34;,&#34;urlKey&#34;:&#34;entertainment&#34;,&#34;name&#34;:&#34;Entertainment&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;}],&#34;id&#34;:&#34;lifestyle&#34;,&#34;urlKey&#34;:&#34;lifestyle&#34;,&#34;name&#34;:&#34;Lifestyle&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;boxing-mecca&#34;,&#34;urlKey&#34;:&#34;boxing-mecca&#34;,&#34;name&#34;:&#34;Boxing Mecca&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;id&#34;:&#34;local-heroes&#34;,&#34;urlKey&#34;:&#34;local-heroes&#34;,&#34;name&#34;:&#34;Local Heroes&#34;},{&#34;id&#34;:&#34;classifieds&#34;,&#34;urlKey&#34;:&#34;classifieds&#34;,&#34;name&#34;:&#34;Classifieds&#34;},{&#34;link&#34;:&#34;/premium/&#34;,&#34;name&#34;:&#34;Premium&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;e-edition&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;multimedia&#34;,&#34;urlKey&#34;:&#34;multimedia&#34;,&#34;name&#34;:&#34;Multimedia&#34;},{&#34;index&#34;:false,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pages&#34;,&#34;urlKey&#34;:&#34;pages&#34;,&#34;name&#34;:&#34;Pages&#34;},{&#34;sections&#34;:[{&#34;image&#34;:&#34;/static/icons/times-live.png&#34;,&#34;link&#34;:&#34;https://www.timeslive.co.za&#34;,&#34;name&#34;:&#34;Times Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/sunday-times.png&#34;,&#34;link&#34;:&#34;https://www.timeslive.co.za/sunday-times/&#34;,&#34;name&#34;:&#34;Sunday Times&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/sowetan-live.png&#34;,&#34;link&#34;:&#34;https://www.sowetanlive.co.za&#34;,&#34;name&#34;:&#34;Sowetan Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-live.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za&#34;,&#34;name&#34;:&#34;Business Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-day.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za/bd/&#34;,&#34;name&#34;:&#34;Business Day&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/financial-mail.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za/fm/&#34;,&#34;name&#34;:&#34;Financial Mail&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-times.png&#34;,&#34;link&#34;:&#34;https://www.businesslive.co.za/bt/&#34;,&#34;name&#34;:&#34;Business Times&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/herald-live.png&#34;,&#34;link&#34;:&#34;https://www.heraldlive.co.za&#34;,&#34;name&#34;:&#34;Herald Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/dispatch-live.png&#34;,&#34;link&#34;:&#34;https://www.dispatchlive.co.za&#34;,&#34;name&#34;:&#34;Dispatch Live&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/wanted.png&#34;,&#34;link&#34;:&#34;https://www.wantedonline.co.za&#34;,&#34;name&#34;:&#34;Wanted Online&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/sa-home-owner.png&#34;,&#34;link&#34;:&#34;https://www.sahomeowner.co.za/&#34;,&#34;name&#34;:&#34;SA Home Owner&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/business-media-mags.png&#34;,&#34;link&#34;:&#34;https://businessmediamags.co.za/&#34;,&#34;name&#34;:&#34;Business Media Mags&#34;,&#34;target&#34;:&#34;_blank&#34;},{&#34;image&#34;:&#34;/static/icons/arena-events.png&#34;,&#34;link&#34;:&#34;https://arenaevents.africa/&#34;,&#34;name&#34;:&#34;Arena Events&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;image&#34;:&#34;/static/icons/arena-white.png&#34;,&#34;link&#34;:&#34;#&#34;,&#34;name&#34;:&#34;Our Network&#34;,&#34;class&#34;:&#34;our-network-section&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:null}"> <link rel="preload" href="/build/chunks/priority.50f7bdaadeb82eaa327b.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.50f7bdaadeb82eaa327b.bundle.js"></script><link rel="preload" href="/build/chunks/priority.50f7bdaadeb82eaa327b.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.50f7bdaadeb82eaa327b.bundle.css"> <link rel="preload" href="/build/chunks/entry.cc4a0675d941a2cec690.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.cc4a0675d941a2cec690.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.0e9a29fb69622c5ab084.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.0e9a29fb69622c5ab084.bundle.css">    <link href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,700i|Oswald:400,700&display=swap" as=style rel=preload><link href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,700i|Oswald:400,700&display=swap" rel=stylesheet type=text/css><link rel=preconnect href=//www.dispatchlive.co.za><link rel=preconnect href=//lh3.googleusercontent.com>      <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.65a610b31512dde9fb4a.bundle.css" media=print>   </head><body class="publication-dispatch-live dispatch-live ">    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5ZP7S8T" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript>   <head><meta http-equiv=content-type content="text/html;charset=utf-8"><title></title><style type=text/css id=contentStyles> .backdrop {
            position: fixed;
            top: 0px;
            right: 0px;
            bottom: 0px;
            left: 0px;
            z-index: 100000;
            height: 100%;
            background: rgba(52, 58, 65, 0.600000);
            backdrop-filter: blur(0);
            width: 100%;
            display: none;
        }

        .register-modal-popup-wrapper {

            display: none;
            width: 100%;
            max-width: 424px;
            background-color: #fff;
            box-sizing: border-box;
            padding: 32px;
            border-radius: 6px;
            transition: opacity 200ms ease;
            opacity: 1;
            pointer-events: all;
            box-shadow: 0px 8px 12px rgba(60, 64, 67, .15), 0px 4px 4px rgba(60, 64, 67, .3);
            left: 50%;
            top: 50%;
            transform: translate(-50%, -50%);
            position: fixed;
            height: min-content;
            z-index: 1000000;

        }

        @media (max-width: 767.98px) {

            .register-modal-popup-wrapper {

                max-width: 362px;

            }

        }

        .register-popup-has-account {

            font-size: 12px;
            color: #212529;

        }

            #sign-in-popup-link {

                cursor: pointer;
                text-decoration: underline;
                color: #212529;
                font-weight: bolder;
                text-transform: uppercase;

            }

            .register-popup-modal-close {

                display: flex;
                justify-content: space-between;

            }

            .close-btn {

                cursor: pointer;
                position: relative;
                bottom: 26px;
                left: 16px;
                color: #9e9ea7;
                font-size: 1.5rem;

            }

            .register-popup-content-wrapper {

                display: flex;
                flex-direction: column;
                gap: 22px;

            }

            .register-pop-up-text {

                text-align: center;

            }


            .register-pop-up-header {

                color: #0e64ab;
                font-size: 32px;
                line-height: 40px;
                padding: 10px;
                margin-bottom: 1rem;

            }

            .register-popup-button {

                border: none;
                color: #fff;
                border-radius: 4px;
                background: #0e64ab;
                cursor: pointer;
                display: block;
                font-weight: bolder;
                text-align: center;
                text-decoration: none;
                text-transform: uppercase;
                transition: all .1s ease-in-out;
                height: 40px;
                padding: 10px 16px;
                font-size: 14px;

            }

            .register-popup-button:hover{

                color: #fff;
                background: #cd0935;
                text-decoration: none;

            } </style></head><div><div id=register-popup-backdrop class=backdrop></div><div id=register-popup-modal class=register-modal-popup-wrapper><div class=register-popup-modal-content><div id=register-popup-modal-close class=register-popup-modal-close><h4 class=register-popup-has-account> Already have an account? <a id=sign-in-popup-link href="/u/sign-in/?utm_source=sign-in-pop-dl&utm_medium=stories&utm_campaign=acc"> Sign In </a></h4> <a class=close-btn> × </a></div><div id=register-popup class=register-popup-content-wrapper><div class=register-pop-up-text><h1 class=register-pop-up-header> We've got news for you. </h1> <span> Register on <strong>DispatchLIVE</strong> at no cost to receive newsletters, read exclusive articles & more. </span></div><a href="/u/sign-up/?utm_source=reg-pop-dl&utm_medium=stories&utm_campaign=acc" id=register-popup-link class=register-popup-button> Register now </a></div></div></div></div><script> const checkCookie = () => {

        let userRegistrationCookie = getCookie("cosmos_user_closed_registration");

        if (!userRegistrationCookie) {

            displayRegistrationPopup()

        }

    }

    const displayRegistrationPopup = () => {

        setTimeout(() => {

            const popup = document.querySelector("#register-popup-modal");
            const backdrop = document.querySelector("#register-popup-backdrop");
            const body = document.querySelector("body");

            popup.style.display = "block";
            backdrop.style.display = "block";
            body.style.overflow = "hidden";

            document.querySelector("#register-popup-modal-close").addEventListener("click", () => {

                popup.style.display = "none";
                backdrop.style.display = "none";
                body.style.overflow = "auto"
                setCookie("cosmos_user_closed_registration", true, 5)

            });

            document.querySelector("#register-popup-link").addEventListener("click", () => {

                setCookie("cosmos_user_closed_registration", true, 5)

            });

            document.querySelector("#sign-in-popup-link").addEventListener("click", () => {

                setCookie("cosmos_user_closed_registration", true, 5)

            });

        }, 5000);

    }

    const getCookie = (cname) => {

        const cookiePolicy = document.cookie;
        const cookies = [];

        cookiePolicy.split(";").forEach((item) => {

            cookies.push(item.split("=")[0].trim());

        });

        return cookies.indexOf(cname) > 0;
    }

    const setCookie = (cname, cvalue, exdays) => {

        const d = new Date();
        d.setTime(d.getTime() + (exdays*24*60*60*1000));
        let expires = "expires="+ d.toUTCString();
        document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";

    }

    checkCookie(); </script>            <nav class="nav-light nav-publication-dispatch-live  ">   <div class=nav-wrapper><div class=nav-content-container> <div class=nav-links><ul><li class="search nav-search"> <a> <i class="fa fa-search"></i> </a></li><li class="social show-desktop"> <a target=_blank aria-label=facebook rel=noopener href="https://www.facebook.com/dispatchdd"><i class="fa fa-facebook"></i></a></li><li class="social show-desktop"> <a target=_blank aria-label=instagram rel=noopener href="https://www.instagram.com/dispatch_dd"><i class="fa fa-instagram"></i></a></li><li class="social show-desktop"> <a target=_blank rel=noopener aria-label=twitter href="https://twitter.com/Dispatch_DD"><i class="fa fa-twitter"></i></a></li><li class="social show-desktop"> <a target=_blank rel=noopener aria-label=youtube href="https://www.youtube.com/channel/UCj8WQfD3f-ehRMEOQpqBhAg"><i class="fa fa-youtube"></i></a></li><li class=hamburger> <a id=hamburger> <i class=bar></i> <i class=bar></i> <i class=bar></i> </a></li></ul></div> <div class=logo> <a aria-label=logo href=/ ></a></div> <div class="user-buttons show-desktop"><ul><li><a aria-label="redeem icon" href=/u/redeem-voucher/ > <i class="fa fa-gift vertical-center"></i> </a></li> <li><a href=/buy/ class="corner-button register"> <i class="fa fa-user-plus" aria-hidden=true></i>Subscribe </a></li>  <li><a href=/u/sign-in/ class="corner-button sign-in"> <i class="fa fa-sign-in" aria-hidden=true></i>Sign in </a></li> </ul></div> </div><div class=sections-wrap><div class="user-buttons show-mobile"><ul>  <li><a href=/buy/ class="corner-button register"> <i class="fa fa-user-plus" aria-hidden=true></i>Subscribe </a></li>  <li><a href=/u/sign-in/ class="corner-button sign-in"> <i class="fa fa-sign-in" aria-hidden=true></i>Sign in </a></li> </ul></div><div class=sections-content-container><ul class=sections>  <li class=mobile> <a href=/buy/ > <i class="fa fa-users"></i> Subscribe </a></li><li class=mobile> <a href=/u/sign-up/ > <i class="fa fa-user-plus"></i> Register </a></li><li class=mobile> <a href=/u/sign-in/ > <i class="fa fa-sign-in"></i> Sign In </a></li>  <li class=mobile> <a href=/ class="  "> Home </a></li>  <li class="">   <a href="/news/" id="subsections-anchor news"  class=selected  rel="news"> News </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class="dropdown ">  <a href="/news/city/" > City </a>  </li>   <li class="dropdown ">  <a href="/news/opinion/" > Opinion </a>  </li>   <li class="dropdown ">  <a href="/news/school-news/" > School News </a>  </li>   <li class="dropdown ">  <a href="/group/State_Capture_Inquiry/"   >  State Capture  </a>  </li>   <li class="dropdown ">  <a href="/news/careers/" > Careers </a>  </li>  </ul>  </li>   <li class="">   <a href="/africa/" id="subsections-anchor africa"  rel="africa"> Africa </a>    </li>   <li class="">   <a href="/business/" id="subsections-anchor business"  rel="business"> Business </a>    </li>   <li class="">   <a href="/politics/" id="subsections-anchor politics"  rel="politics"> Politics </a>    </li>     <li class="">   <a href="/lifestyle/" id="subsections-anchor lifestyle"  rel="lifestyle"> Lifestyle </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class="dropdown ">  <a href="/lifestyle/arts-festival/" > Arts Festival </a>  </li>   <li class="dropdown ">  <a href="/lifestyle/daily-life/" > Daily Life </a>  </li>   <li class="dropdown ">  <a href="/lifestyle/dispatch-adventure/" > Dispatch Adventure </a>  </li>   <li class="dropdown ">  <a href="/lifestyle/entertainment/" > Entertainment </a>  </li>   <li class="dropdown ">  <a href="/lifestyle/motoring/" > Motoring </a>  </li>  </ul>  </li>   <li class="">   <a href="/sport/" id="subsections-anchor sport"  rel="sport"> Sport </a>  <i class="fa fa-chevron-down chevron"></i>    <ul class=subsections>   <li class="dropdown ">  <a href="/sport/boxing-mecca/" > Boxing Mecca </a>  </li>  </ul>  </li>   <li class="">   <a href="/local-heroes/" id="subsections-anchor local-heroes"  rel="local-heroes"> Local Heroes </a>    </li>   <li class="">   <a href="/classifieds/" id="subsections-anchor classifieds"  rel="classifieds"> Classifieds </a>    </li>   <li class="">  <a href="/premium/"   >  Premium  </a>    </li>   <li class="">  <a href="/e-edition/"   >  e-edition  </a>    </li>       <li class="our-network-section">  <a href="#"   >  <img class=section-image title="Our Network" src="/static/icons/arena-white.png">  </a>  <i class="fa fa-chevron-down chevron our-network-section-chevron"></i>    <ul class=subsections>   <li class="dropdown image-dropdown">  <a href="https://www.timeslive.co.za"  target=_new   >  <img class=subsection-image alt=sub.name src="/static/icons/times-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.timeslive.co.za/sunday-times/"  target=_new   >  <img class=subsection-image alt=sub.name src="/static/icons/sunday-times.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.sowetanlive.co.za"  target=_new   >  <img class=subsection-image alt=sub.name src="/static/icons/sowetan-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za"  target=_new   >  <img class=subsection-image alt=sub.name src="/static/icons/business-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za/bd/"  target=_new   >  <img class=subsection-image alt=sub.name src="/static/icons/business-day.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za/fm/"  target=_new   >  <img class=subsection-image alt=sub.name src="/static/icons/financial-mail.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.businesslive.co.za/bt/"  target=_new   >  <img class=subsection-image alt=sub.name src="/static/icons/business-times.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.heraldlive.co.za"  target=_new   >  <img class=subsection-image alt=sub.name src="/static/icons/herald-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.dispatchlive.co.za"  target=_new   >  <img class=subsection-image alt=sub.name src="/static/icons/dispatch-live.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.wantedonline.co.za"  target=_new   >  <img class=subsection-image alt=sub.name src="/static/icons/wanted.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://www.sahomeowner.co.za/"  target=_new   >  <img class=subsection-image alt=sub.name src="/static/icons/sa-home-owner.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://businessmediamags.co.za/"  target=_new   >  <img class=subsection-image alt=sub.name src="/static/icons/business-media-mags.png">  </a>  </li>   <li class="dropdown image-dropdown">  <a href="https://arenaevents.africa/"  target=_new   >  <img class=subsection-image alt=sub.name src="/static/icons/arena-events.png">  </a>  </li>  </ul>  </li>  </ul></div></div></div></nav>  <div class=thirdparty><div id=div-gpt-ad-thirdparty-1 class=ad-manager data-target-pos=thirdparty-1 data-sizes="[
                {
                    &#34;screenSize&#34;: [0, 0],
                    &#34;adSizes&#34;: [[1, 2]]
                }
            ]"></div></div><div class="wallpaper hide-mobile"><div id=div-gpt-ad-wallpaper class=ad-manager data-hide-down=992 data-target-pos=Skin data-sizes="[
                {
                    &#34;screenSize&#34;: [1200, 0],
                    &#34;adSizes&#34;: [[1, 1]]
                },
                {
                    &#34;screenSize&#34;: [0, 0],
                    &#34;adSizes&#34;: []
                }
            ]"></div></div><div id=content class="  dispatch-live "><div class=banner><div id=div-gpt-ad-banner-1 class=ad-manager data-target-pos=banner-1 data-hide-down=992 data-max-height=250 data-min-heigth=90 data-min-width=728></div></div><div class=body-content>  <div id=article   data-article-key="5846906899005440">         <div class=article-wrapper--body><div class=container><div class=row><div class="col-md-12 col-lg-8 ">    <div class=category> <span class="dispatch-live">  <a href="/news/" rel="news"  target=_new  > News </a>   </span></div>   <div class=secondary-title> <h2 class="article-title article-title-secondary">  </h2> </div><div class=primary-title> <h1 class="article-title article-title-primary">  <span>Musk says Twitter will launch blue check subscription next week</span>  </h1> </div><div class=tertiary-title> <h3 class="article-title article-title-tertiary">  </h3> </div>    <div class="article-meta ">    <div class=author-description> <span class="article-author author-list"> By <span><span class='authors-list'>Reuters</span></span> - <span class=article-pub-date> 25 November 2022 </span> </span></div>  </div> <div class=social-container>     <div class=social-links data-social-title="Musk says Twitter will launch blue check subscription next week" data-social-url="/news/2022-11-25-musk-says-twitter-will-launch-blue-check-subscription-next-week/" data-social-synopsis="Twitter will tentatively launch its blue check subscription feature next Friday, Chief Executive Officer Elon Musk said in a tweet, after holding off on the launch earlier this week." data-social-image="//lh3.googleusercontent.com/dMYVxZVExsG5YUrHqtODkFoyLQktq0q_lYT0sjADP0nYEALodGI2r5B3U6a6kWRaUWmDGo0W-zigNg-btyfEuXOGPxmt_kaCvJM0epY50odrmQ" data-social-tags="" data-social-pub="dispatch-live">  <a aria-label=facebook class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a aria-label=twitter class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a aria-label=pinterest class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a aria-label=email class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a aria-label=article-print id=article-print class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a aria-label=whatsapp class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  </div> </div>     <div class=article-widgets>       <div id="7c547499-3da8-46c0-8ae2-1ab31e5490d8" class="article-widget article-widget-image"  aria-label=widget-anchor rel="image">    <div class=wrap>  <div class=image-container> <a aria-label=image class="image "  data-image="//lh3.googleusercontent.com/dMYVxZVExsG5YUrHqtODkFoyLQktq0q_lYT0sjADP0nYEALodGI2r5B3U6a6kWRaUWmDGo0W-zigNg-btyfEuXOGPxmt_kaCvJM0epY50odrmQ"   data-lightbox="article9425e2fb69fd796645d0f12c1c078f593eb9261f"   href="//lh3.googleusercontent.com/dMYVxZVExsG5YUrHqtODkFoyLQktq0q_lYT0sjADP0nYEALodGI2r5B3U6a6kWRaUWmDGo0W-zigNg-btyfEuXOGPxmt_kaCvJM0epY50odrmQ=s1200"  style="padding-top:66.9030732861%;"> <img src="//lh3.googleusercontent.com/dMYVxZVExsG5YUrHqtODkFoyLQktq0q_lYT0sjADP0nYEALodGI2r5B3U6a6kWRaUWmDGo0W-zigNg-btyfEuXOGPxmt_kaCvJM0epY50odrmQ=s750" alt="Twitter Inc is reviewing its policies around permanently banning users."> </a>  <div class=image-text>    <span class=description> Twitter Inc is reviewing its policies around permanently banning users. </span>   <br>   <span class=author> <span class=image-author-label>Image:</span> <span class=name> Cienpies Design/ 123rf.com </span> </span>  </div> </div> </div> </div>       <div id="98aed27e47a9bc21492550b3a556b71604af8c47" class="article-widget article-widget-text"  aria-label=widget-anchor rel="text">    <div class=wrap>  <div class=text>   <p>Twitter will tentatively launch its blue check subscription feature next Friday, CEO Elon Musk said in a tweet, after holding off on the launch earlier this week.</p><p>The social media platform will use different colour checks for organisations and individuals, Musk said.</p><p>“Gold check for companies, grey check for governments, blue for individuals (celebrities or not). Painful, but necessary,” Musk said in a tweet.</p>   </div> </div> </div>       <div id="f51b08f6-4108-46f9-9720-8a9b2fdde473" class="article-widget article-widget-related_articles"  aria-label=widget-anchor rel="related_articles">    <div class=wrap>      <div class=related-container data-ids="[4678273007091712]" data-style="image">   <div class="media clearfix">  <div class=media-left><div class=article-image> <a aria-label="article image" class=image href="/news/2022-11-11-twitter-restores-official-label-r138-verification-mark-option-vanishes/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/GFlXb54PXruN2Zkv0bkLx9SLf2bH6VycUDLxpd-q31kSaLaJdA67KM_5xezsl1zyBllZknLihK7sNbj5OJhJfYUWSV5RPa4zQfOaOV1UXu4dqJs=w300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/news/2022-11-11-twitter-restores-official-label-r138-verification-mark-option-vanishes/" class=link-block><h3>Twitter restores 'official' label; R138 verification mark option vanishes</h3><div class=synopsis>Elon Musk's Twitter Inc on Friday brought back the "official" badge to some accounts, just days after doing away with it, while several users ...</div><div class=section>News</div><div class=timestamp>1 week ago</div></a></div></div>  </div>  </div> </div>       <div id="c2f9ff79-3dd9-416b-8477-b1d7960f6186" class="article-widget article-widget-text"  aria-label=widget-anchor rel="text">    <div class=wrap>  <div class=text>   <p>All verified accounts will be manually authenticated before the check is activated, Musk said.</p><p>The company had paused its recently announced $8 blue check subscription service as fake accounts mushroomed, and had said the sought-after blue check subscription service will be relaunched on November 29.</p><p>The coveted blue check mark was previously reserved for verified accounts of politicians, famous personalities, journalists and other public figures.</p><p><strong> Reuters </strong></p>   </div> </div> </div>       <div id="bbd00a4c-10fb-4d41-89b7-f0065a996f7a" class="article-widget article-widget-hr"  aria-label=widget-anchor rel="hr">    <div class=wrap>  <hr>  </div> </div>    </div>                  <div><script>!function(e,t,r){let n;if(e.getElementById(r))return;const a=e.getElementsByTagName("script")[0];n=e.createElement("script"),n.id=r,n.defer=!0,n.src="https://playback.oovvuu.media/player/v1.js",a.parentNode.insertBefore(n,a)}(document,0,"oovvuu-player-sdk");</script><div data-oovvuu-embed=ef00ed31-58f8-44d7-9194-fdb4a80eb574><amp-iframe src=https://playback.oovvuu.media/frame/ef00ed31-58f8-44d7-9194-fdb4a80eb574 width=5 height=4 sandbox="allow-scripts allow-same-origin" layout=responsive frameborder=0 resizable><div overflow placeholder></div></amp-iframe></div></div>                                                   <div class=article-subscribe> <a href=/buy/ ><img src=/publication/custom/static/banners/dl-subscribe.png alt=subscribe></a></div>    <div class=nearme-article>  <script> var vicinityTag = vicinityTag || { banners: [] };
    vicinityTag.banners = vicinityTag.banners || [];
    var random = String(Math.random()).slice(3);
    (function(){
        var zoneId = 2358;
        var bannerId = 'banner_1';
        vicinityTag = {};
        vicinityTag.adItem = bannerId;
        vicinityTag.zone_id = zoneId;
        vicinityTag.width = 320;
        vicinityTag.height = 120;
    })(); </script> <script src=https://static.vic-m.co/ads/vicinity-v13.js></script><div id=banner_1></div> </div> <div class=banner-mobile><div id=div-gpt-ad-banner-2-mobile data-target-pos=banner-2-mobile class=ad-manager data-hide-up=992 data-max-height=480 data-min-width=300 data-max-width=336></div></div> <div class="social-container next-article-wrapper">     <div class=social-links data-social-title="Musk says Twitter will launch blue check subscription next week" data-social-url="/news/2022-11-25-musk-says-twitter-will-launch-blue-check-subscription-next-week/" data-social-synopsis="Twitter will tentatively launch its blue check subscription feature next Friday, Chief Executive Officer Elon Musk said in a tweet, after holding off on the launch earlier this week." data-social-image="//lh3.googleusercontent.com/dMYVxZVExsG5YUrHqtODkFoyLQktq0q_lYT0sjADP0nYEALodGI2r5B3U6a6kWRaUWmDGo0W-zigNg-btyfEuXOGPxmt_kaCvJM0epY50odrmQ" data-social-tags="" data-social-pub="dispatch-live">  <a aria-label=facebook class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a aria-label=twitter class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a aria-label=pinterest class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a aria-label=email class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a aria-label=article-print id="article-print print" class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a aria-label=whatsapp class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  <a aria-label=next class="next-article social-item" href="/news/2022-11-25-makhanda-united-in-opposing-high-court-move-to-bhisho/" title="Makhanda united in opposing high court move to Bhisho">Next Article<i class="fa fa-chevron-right"></i></a>   </div> </div>       <div id=taboola-desktop-below-article-thumbnails></div><script> if (window.innerWidth > 992) {

    _taboola.push({
      mode: 'alternating-thumbnails-a',
      container: 'taboola-desktop-below-article-thumbnails',
      placement: 'Desktop Below Article Thumbnails',
      target_type: 'mix'
    });

  }; </script>    </div> <div class="side-bar col-lg-4 col-12">    <div class=trending><div class=widget-title><h3>Trending Now</h3></div><ul>  <li> <div class="section-article section-article-premium  section-article-no-author  section-article-has-comments ">  <div class=content><div class=row><div class=col-3><div class=featured-article-image>  <a aria-label="article image" class="article-image image-loader"  href="/news/school-news/2022-10-20-isixhosa-society-donates-r40000-to-help-disabled-selborne-pupil/" title="isiXhosa Society donates R40,000 to help disabled Selborne pupil"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4NERQeHh4eHh4eHh4eHh4eHhIVHh4eHh4eHh4VHh4eEh4eHh4eEh4eHh4eHh4eHh4eHhIeHv/AABEIAAwAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBQYB/8QAJRAAAQQBAgUFAAAAAAAAAAAAAgEDBBEFBhIAByEiMQgTFkFR/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAZEQABBQAAAAAAAAAAAAAAAAABAAMRMbH/2gAMAwEAAhEDEQA/AAYvnnOmMaayzvpVyjhIIsRUZloIvOOuG2g7jRFVFJpB6XRD4VOMDnBPm4PmgsP0+5bHOZFwFDKjKB0GPdWO2LioVdKeb2pReet7STiU0tlck3j9IYmPq9Y8PHOupGbbab7bfcO7UVW0IlW/PDhiKQxNaR/lD3sZLYUxraCC93IXWhtEv8qvquDlkTWqocML/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4NERQeHh4eHh4eHh4eHh4eHhIVHh4eHh4eHh4VHh4eEh4eHh4eEh4eHh4eHh4eHh4eHhIeHv/AABEIAAwAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBQYB/8QAJRAAAQQBAgUFAAAAAAAAAAAAAgEDBBEFBhIAByEiMQgTFkFR/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAZEQABBQAAAAAAAAAAAAAAAAABAAMRMbH/2gAMAwEAAhEDEQA/AAYvnnOmMaayzvpVyjhIIsRUZloIvOOuG2g7jRFVFJpB6XRD4VOMDnBPm4PmgsP0+5bHOZFwFDKjKB0GPdWO2LioVdKeb2pReet7STiU0tlck3j9IYmPq9Y8PHOupGbbab7bfcO7UVW0IlW/PDhiKQxNaR/lD3sZLYUxraCC93IXWhtEv8qvquDlkTWqocML/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/OleF2ss3R1_i9Ml3KW48JKwWUUr9k7Yy8eLynodQ7gJ3jq302m3gHxjrXqjR8EPSr5imjm06ZlYR9AjU2dngB8cQJcikoq76XWnoZTVBCR7fuK0s=w500" data-background-position="50% 50%"></span>   </a>  </div></div><div class="col-9 section-article-trending--img"><div class=title> <a class=title href="/news/school-news/2022-10-20-isixhosa-society-donates-r40000-to-help-disabled-selborne-pupil/"> isiXhosa Society donates R40,000 to help disabled ... </a></div> <a href="/news/school-news/" class=category> School News   <div class="premium-icon "> <i class="fa fa-lock"></i>  </div>  </a>   </div></div></div> </div> </li> <li> <div class="section-article section-article-premium  section-article-no-author  section-article-has-comments ">  <div class=content><div class=row><div class=col-3><div class=featured-article-image>  <a aria-label="article image" class="article-image image-loader"  href="/news/school-news/2022-10-20-clarendon-marimba-band-does-school-proud/" title="Clarendon marimba band does school proud"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGA//EACYQAAEEAAQFBQAAAAAAAAAAAAECAwQRBhIiMQAFBxQhE0FRocH/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAHhEAAQIHAQAAAAAAAAAAAAAAEQbwAAECMoGRwQT/2gAMAwEAAhEDEQA/AGmNeojeETHhz4k11cwPLYeZbzFKkHMUqzXulQqgaCVHYcH3evHJEX6TXM5UhoFPbstFKnzRvLpBCtJofO/twSxJ3K3mZMifJlqBcRUkpdGtQJOoHzp+zd+Kjh7DnKXMQMvORUlwOAhSQEEEFSgdIHmx+bcGKdFsniH1eRREyqe+R//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGA//EACYQAAEEAAQFBQAAAAAAAAAAAAECAwQRBhIiMQAFBxQhE0FRocH/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAHhEAAQIHAQAAAAAAAAAAAAAAEQbwAAECMoGRwQT/2gAMAwEAAhEDEQA/AGmNeojeETHhz4k11cwPLYeZbzFKkHMUqzXulQqgaCVHYcH3evHJEX6TXM5UhoFPbstFKnzRvLpBCtJofO/twSxJ3K3mZMifJlqBcRUkpdGtQJOoHzp+zd+Kjh7DnKXMQMvORUlwOAhSQEEEFSgdIHmx+bcGKdFsniH1eRREyqe+R//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/V_RT5muhlVM2q67z4EmqgCfCDfzUTmR6VoqP18G0-H534Y_bFq6Y3-t7ZB-B3P7VboMxogdKXbQeKeJL79Wrv1qImaFooJ3c56YWXQFTM8iKdGj1=w500" data-background-position="50% 50%"></span>   </a>  </div></div><div class="col-9 section-article-trending--img"><div class=title> <a class=title href="/news/school-news/2022-10-20-clarendon-marimba-band-does-school-proud/"> Clarendon marimba band does school proud </a></div> <a href="/news/school-news/" class=category> School News   <div class="premium-icon "> <i class="fa fa-lock"></i>  </div>  </a>   </div></div></div> </div> </li> <li> <div class="section-article section-article-premium  section-article-no-author  section-article-has-comments ">  <div class=content><div class=row><div class=col-3><div class=featured-article-image>  <a aria-label="article image" class="article-image image-loader"  href="/news/school-news/2022-10-20-mdantsane-pupil-wins-big-at-national-speech-contest/" title="Mdantsane pupil wins big at national speech contest"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwIEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDhUUERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eGB4eHh4VHh4eHR4VHh4eHh4eHv/AABEIABUAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAABAYF/8QAJRAAAQIFBQACAwAAAAAAAAAAAQIDBAUGESEABxIiMRNRI0FC/8QAFwEAAwEAAAAAAAAAAAAAAAAAAQIDAP/EABkRAQACAwAAAAAAAAAAAAAAAAIAASEiMf/aAAwDAQACEQMRAD8Afq+tJvI5tULAjQmHYbDvxrXYpTx7ZPuQrVVszVsVPHdxUPpQkswjamnCoE9/lTyIGbAtn32x05UdXwO38VVU7iKejJtEVBNWIZgQSG+akNp5pQSpQ63Dmb45eWF9RtFUzz3h3rZkkuVKKch5LEStMKmJ5hsuKCk5uVf0txJwUpcSB6bIwrOuJUocuXe5cE9NZxIEuRPD8Tyx1JAWFsEG17foi30ojGsmmYCMhKirKZtx4Co5plSkBmwHFBRnt2JTYXx4NGjWgqf/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwIEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDhUUERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eGB4eHh4VHh4eHR4VHh4eHh4eHv/AABEIABUAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAABAYF/8QAJRAAAQIFBQACAwAAAAAAAAAAAQIDBAUGESEABxIiMRNRI0FC/8QAFwEAAwEAAAAAAAAAAAAAAAAAAQIDAP/EABkRAQACAwAAAAAAAAAAAAAAAAIAASEiMf/aAAwDAQACEQMRAD8Afq+tJvI5tULAjQmHYbDvxrXYpTx7ZPuQrVVszVsVPHdxUPpQkswjamnCoE9/lTyIGbAtn32x05UdXwO38VVU7iKejJtEVBNWIZgQSG+akNp5pQSpQ63Dmb45eWF9RtFUzz3h3rZkkuVKKch5LEStMKmJ5hsuKCk5uVf0txJwUpcSB6bIwrOuJUocuXe5cE9NZxIEuRPD8Tyx1JAWFsEG17foi30ojGsmmYCMhKirKZtx4Co5plSkBmwHFBRnt2JTYXx4NGjWgqf/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/V8S_1hwwFvLO6LhLo7zW1VubQJVQm0gqEJrcs5b7u3z0Wmy-VvPjrgscbB5NUglZWRTS8XrPYSpYmveJaLpzrbcgcDug4z7oVSY_qrlBpgyWsuY=w500" data-background-position="50% 50%"></span>   </a>  </div></div><div class="col-9 section-article-trending--img"><div class=title> <a class=title href="/news/school-news/2022-10-20-mdantsane-pupil-wins-big-at-national-speech-contest/"> Mdantsane pupil wins big at national speech contest </a></div> <a href="/news/school-news/" class=category> School News   <div class="premium-icon "> <i class="fa fa-lock"></i>  </div>  </a>   </div></div></div> </div> </li> <li> <div class="section-article section-article-premium  section-article-no-author  section-article-has-comments ">  <div class=content><div class=row><div class=col-3><div class=featured-article-image>  <a aria-label="article image" class="article-image image-loader"  href="/news/careers/2022-10-17-fort-hare-student-lands-job-in-hungary-straight-after-graduating/" title="Fort Hare student lands job in Hungary straight after graduating"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAgUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIABMAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAABgcF/8QAIRAAAgEDBAMBAAAAAAAAAAAAAQIDBAURBgcSMQAhIhP/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EAB8RAAIBBAIDAAAAAAAAAAAAAAECQQAEESEDsQUxMv/aAAwDAQACEQMRAD8AQdHXfWNXoaq2+tlLbzTX1JKqimqatyKJAcfmpHLA+WyF6JbrOfFJKS133Ql8vtXbp6R7JNFTzUsUaovOSSYBVfICrGiqpjC8iVDA+yPLXtDoifU2sBS3NrVb2tFIk1BQ0NwkM9MJGyGmdVCuDwYAY9DGe8mYa/sFdtVuTXKtVbrw1Szx1UU9M08UMj4Zkdea8S3IOM9ow7wfC8fkW0foEa9kTOMaqtzYJx8YI081e9j5GfX1wc8VarZ4ZiiheSRPGIx664h3xjHfmDubcauDfLU9uiaJaWDIVBCn0RHGQWOMu30fpsk+gTgDB4eKKhkbIk9mk3DFXGDC9Cv/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAgUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIABMAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAABgcF/8QAIRAAAgEDBAMBAAAAAAAAAAAAAQIDBAURBgcSMQAhIhP/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EAB8RAAIBBAIDAAAAAAAAAAAAAAECQQAEESEDsQUxMv/aAAwDAQACEQMRAD8AQdHXfWNXoaq2+tlLbzTX1JKqimqatyKJAcfmpHLA+WyF6JbrOfFJKS133Ql8vtXbp6R7JNFTzUsUaovOSSYBVfICrGiqpjC8iVDA+yPLXtDoifU2sBS3NrVb2tFIk1BQ0NwkM9MJGyGmdVCuDwYAY9DGe8mYa/sFdtVuTXKtVbrw1Szx1UU9M08UMj4Zkdea8S3IOM9ow7wfC8fkW0foEa9kTOMaqtzYJx8YI081e9j5GfX1wc8VarZ4ZiiheSRPGIx664h3xjHfmDubcauDfLU9uiaJaWDIVBCn0RHGQWOMu30fpsk+gTgDB4eKKhkbIk9mk3DFXGDC9Cv/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/2tjKz3b4dykOOvU9SK0MY2ph4Tma_R7wZZhrlwVrdnQT7R-umCCazCVyO6jRA2i0lVE5i3A_T_0Cz3YvA45o7sw2m3FgF48WF4_BIZlRseDZFbdu=w500" data-background-position="50% 50%"></span>   </a>  </div></div><div class="col-9 section-article-trending--img"><div class=title> <a class=title href="/news/careers/2022-10-17-fort-hare-student-lands-job-in-hungary-straight-after-graduating/"> Fort Hare student lands job in Hungary straight after ... </a></div> <a href="/news/careers/" class=category> Careers   <div class="premium-icon "> <i class="fa fa-lock"></i>  </div>  </a>   </div></div></div> </div> </li> <li> <div class="section-article section-article-premium  section-article-no-author  section-article-has-comments ">  <div class=content><div class=row><div class=col-3><div class=featured-article-image>  <a aria-label="article image" class="article-image image-loader"  href="/news/school-news/2022-10-20-scenery-park-pupils-get-rare-chance-to-sing-with-german-choir/" title="Scenery Park pupils get rare chance to sing with German choir"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/1NfLcSXSPLuLFeCmpjPQr72vYanbbNGfsh18Os7aNuI4IwSrBk77fGNUvID86eKvm-9iT-LcVDwIDBko1OuieD7Qw2ByWkeV6X2LuZa_CZlf3Q=w500" data-background-position="50% 50%"></span>   </a>  </div></div><div class="col-9 section-article-trending--img"><div class=title> <a class=title href="/news/school-news/2022-10-20-scenery-park-pupils-get-rare-chance-to-sing-with-german-choir/"> Scenery Park pupils get rare chance to sing with German ... </a></div> <a href="/news/school-news/" class=category> School News   <div class="premium-icon "> <i class="fa fa-lock"></i>  </div>  </a>   </div></div></div> </div> </li> </ul></div>  <div class=ad><div id=div-gpt-ad-block-1 data-target-pos=block-1 class=ad-manager data-hide-down=992 data-min-height=250 data-max-height=600 data-max-width=300></div></div> <div class="video-block side-bar-block"><div class=widget-title><h3>Latest Videos</h3></div>   <div class=featured-video> <a aria-label="video link" class="thumbnail video-link" style="background-image:url(//lh3.googleusercontent.com/0SQdnN_ODlbARX6OpoRg6YlS1_4XY_y-UCFWYF1iJ5pqqLAGCtUbyQ6V1Cf7Je-hnZacBg4HK4TgBwPN-WKdbeTra4mEpEzJcA);" href="/news/2022-11-23-watch-beaming-ramaphosa-receives-standing-ovation-in-uk/" data-video-type="oovvuu" rel="4828460094586880,0325a38c-128e-4fb8-b6d8-73a129fff26f"> </a></div><div class=video-list><div class=video-list-block><div class=thumbnail> <a aria-label="video link" href="/news/2022-11-23-watch-beaming-ramaphosa-receives-standing-ovation-in-uk/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a aria-label="video link" href="/news/2022-11-23-watch-beaming-ramaphosa-receives-standing-ovation-in-uk/"> Beaming Ramaphosa receives royal treatment, standing ovation in UK </a></div></div></div>   <div class=video-list-block><div class=thumbnail> <a aria-label="video link" class=play-icon href="/news/2022-11-21-watch-cannabis-insiders-talk-regulation-benefits-at-three-day-expo/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a aria-label="video link" href="/news/2022-11-21-watch-cannabis-insiders-talk-regulation-benefits-at-three-day-expo/"> Cannabis market growth 'stuck in bureaucracy' say weed enthusiasts at annual ... </a></div></div></div> </div></div>  <div class="ad sticky-container"><div id=div-gpt-ad-block-2 data-target-pos=block-2 class=ad-manager data-hide-down=992 data-min-height=250 data-max-height=600 data-max-width=300></div></div>  <div id=taboola-mobile-below-article-thumbnails></div><script> if (window.innerWidth < 992) {

    _taboola.push({
      mode: 'alternating-thumbnails-a',
      container: 'taboola-mobile-below-article-thumbnails',
      placement: 'Mobile Below Article Thumbnails',
      target_type: 'mix'
    });
  }; </script>   </div> </div></div></div>  </div>  </div><div class=banner><div id=div-gpt-ad-banner-3 class=ad-manager data-target-pos=banner-3 data-hide-down=992 data-min-height=90 data-min-width=728></div></div><div class=viafoura> <vf-tray-trigger floating=true></vf-tray-trigger></div></div> <footer class="footer-publication-dispatch-live"><div class="container footer-container"><div class=footer-menu><div class=row><div class=col-md-3><h3>Sections</h3><ul>   <li>  <a href="/news/"  class=selected  rel="news"> News </a>  </li>   <li>  <a href="/africa/"  rel="africa"> Africa </a>  </li>   <li>  <a href="/business/"  rel="business"> Business </a>  </li>   <li>  <a href="/politics/"  rel="politics"> Politics </a>  </li>     <li>  <a href="/lifestyle/"  rel="lifestyle"> Lifestyle </a>  </li>   <li>  <a href="/sport/"  rel="sport"> Sport </a>  </li>   <li>  <a href="/local-heroes/"  rel="local-heroes"> Local Heroes </a>  </li>   <li>  <a href="/classifieds/"  rel="classifieds"> Classifieds </a>  </li>   <li> <a href="/premium/"   > Premium </a>  </li>   <li> <a href="/e-edition/"   > e-edition </a>  </li>       <li> <a href="#"   > Our Network </a>  </li>  </ul></div><div class=col-md-3><h3>Policy Info</h3><ul><li><a href=/terms/ >Terms & Conditions</a></li><li><a href=/privacy-policy/ >Privacy Policy</a></li><li><a href=/comments/ >Comments Policy</a></li><li><a href=/faqs/ >FAQs</a></li></ul></div><div class=col-md-3><h3>Get In Touch</h3><ul><li><a href=/about-us/ >About Us</a></li><li><a href=/contact-us/ >Contact Us</a></li><li><a href=/advertise/ >Advertise</a></li><li><a href=/newsletters/ >Newsletters</a></li></ul></div><div class=col-md-3><h3>Our Network</h3><ul><li><a href=http://www.timeslive.co.za/ target=_blank rel=noopener>TimesLIVE</a></li><li><a href=http://www.sundaytimes.co.za/ target=_blank rel=noopener>Sunday Times</a></li><li><a href=http://www.businesslive.co.za/ target=_blank rel=noopener>BusinessLIVE</a></li><li><a href=http://www.businesslive.co.za/bd target=_blank rel=noopener>Business Day</a></li><li><a href=http://www.businesslive.co.za/fm target=_blank rel=noopener>Financial Mail</a></li><li><a href=http://www.heraldlive.co.za/ target=_blank rel=noopener>HeraldLIVE</a></li><li><a href=http://www.dispatchlive.co.za/ target=_blank rel=noopener>DispatchLIVE</a></li><li><a href=http://wantedonline.co.za/ target=_blank rel=noopener>Wanted Online</a></li><li><a href=http://www.sahomeowner.co.za/ target=_blank rel=noopener>SA Home Owner</a></li><li><a href=http://businessmediamags.co.za/ target=_blank rel=noopener>Business Media MAGS</a></li><li><a href=https://arenaevents.africa/ target=_blank rel=noopener>Arena Events</a></li><li><a href=https://www.careersarena.co.za target=_blank rel=noopener>Careers and Tenders</a></li></ul></div></div><div class=row><div class=col-md-3><div class=logo> <a aria-label=logo href=/ ></a></div><div class=bottom-social> <a target=_blank rel=noopener aria-label=facebook href="https://www.facebook.com/dispatchdd"><i class="fa fa-facebook"></i></a> <a target=_blank rel=noopener aria-label=instagram href="https://www.instagram.com/dispatch_dd"><i class="fa fa-instagram"></i></a> <a target=_blank rel=noopener aria-label=twitter href="https://twitter.com/Dispatch_DD"><i class="fa fa-twitter"></i></a> <a target=_blank rel=noopener aria-label=youtube href="https://www.youtube.com/channel/UCj8WQfD3f-ehRMEOQpqBhAg"><i class="fa fa-youtube"></i></a></div></div></div></div><div class=copyright><div class=row><div class=col-md-8><div class=title> DispatchLIVE </div><span> &copy; 2022 Arena Holdings (Pty) Ltd. All rights reserved. <br> Use of this site constitutes acceptance of our terms & conditions and privacy policy. </span></div><div class=col-md-4> <img width=297px height=64px src=/publication/custom/static/logos/arena-holdings.logo.png alt="Arena Holdings"></div></div></div></div></footer>   <div class="sticky-footer sticky-inactive"><div id=gpt-exit><div class="box box3"><svg viewbox="0 0 40 40"><path class=close-x d="M 10,10 L 30,30 M 30,10 L 10,30"></path></svg></div></div><div id=div-gpt-ad-sticky data-target-pos=banner-sticky class=ad-manager data-max-height=90 data-min-width=320></div></div> <link rel=preconnect href=//www.googletagservices.com><link rel=preconnect href=//cdn.viafoura.net><link rel=preconnect href=//securepubads.g.doubleclick.net><link rel=preconnect href=//stats.g.doubleclick.net><link rel=preconnect href=//www.googletagmanager.com><link rel=preconnect href=//adservice.google.co.za><link rel=preconnect href=//cdn.ampproject.org><link rel=preconnect href=//fonts.gstatic.com><link rel=preconnect href=//www.google-analytics.com><link rel=preconnect href=//connect.facebook.net>      <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "dispatchlive.co.za";
    _sf_async_config.useCanonical = true;  _sf_async_config.sections = "desktop-dispatch-live-news";
    _sf_async_config.authors = "Reuters";
    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', 'anon']);
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>   <script async src=https://cdn.viafoura.net/entry/index.js></script>   <link rel="preload" href="/build/chunks/entry.cc4a0675d941a2cec690.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.cc4a0675d941a2cec690.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.0e9a29fb69622c5ab084.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.0e9a29fb69622c5ab084.bundle.js"></script>     <script> _taboola.push({ flush: true }); </script>    </body></html>