  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>UNITRANS NISSAN</title>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="unitrans nissan"><meta name=description content=""><meta name=news_keywords content="unitrans nissan"><meta name=robots content="index, follow">  <meta itemprop=description name=""><link itemprop=url rel=canonical href="https://www.dispatchlive.co.za/classifieds/2019-06-07-unitrans-nissan/">    <link rel=amphtml href="https://www.dispatchlive.co.za/amp/classifieds/2019-06-07-unitrans-nissan/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.dispatchlive.co.za/classifieds/2019-06-07-unitrans-nissan/",
                    "headline": "UNITRANS NISSAN",
                    "description": "",
                    "datePublished": "07 June 2019 - 11:41",  "dateModified": "07 June 2019 - 11:41",   "author": {
                            "@type": "Organization",
                            "name": "DispatchLIVE"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/EFjPTk2f8qrKSCyQOnFmvXJsVPJUlH20XHabA-oGYRfYTbdqIQLQv7VMF8roq-ZfM_Y2fTCRVBIwFNjOmJtiwCxsLFjqo7tqFg",
                                "author": "",
                                "height": "2244",
                                "width": "3071"
                            }
                        ],  "publisher": {
                        "@type": "Organization",
                        "name": "DispatchLIVE",
                        "url": "https://www.dispatchlive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.dispatchlive.co.za/publication/custom/static/logos/logo.dispatch-live.png"
                        },
                        "sameAs": ["https://www.facebook.com/dispatchdd", "https://www.instagram.com/dispatch_dd", "https://twitter.com/Dispatch_DD", "https://www.youtube.com/channel/UCj8WQfD3f-ehRMEOQpqBhAg"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=1,minimum-scale=1,user-scalable=no"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.dispatchlive.co.za/classifieds/2019-06-07-unitrans-nissan/"><meta property=og:title content="UNITRANS NISSAN"><meta property=og:description content=""><meta property=og:type content="article"><meta property=og:site_name content="DispatchLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/EFjPTk2f8qrKSCyQOnFmvXJsVPJUlH20XHabA-oGYRfYTbdqIQLQv7VMF8roq-ZfM_Y2fTCRVBIwFNjOmJtiwCxsLFjqo7tqFg=s1000"><meta property=og:locale content="en-ZA"><meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@Dispatch_DD"><meta name=twitter:creator content="@Dispatch_DD"><meta name=twitter:title content="UNITRANS NISSAN"><meta name=twitter:description content=""><meta name=twitter:image:src content="https://lh3.googleusercontent.com/EFjPTk2f8qrKSCyQOnFmvXJsVPJUlH20XHabA-oGYRfYTbdqIQLQv7VMF8roq-ZfM_Y2fTCRVBIwFNjOmJtiwCxsLFjqo7tqFg=s1000">  <meta name=article:publisher value="https://www.dispatchlive.co.za/">        <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;name&#34;:&#34;DispatchLIVE&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:true,&#34;primary&#34;:true,&#34;urlKey&#34;:&#34;dispatch-live&#34;,&#34;routed&#34;:true,&#34;id&#34;:&#34;dispatch-live&#34;,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;id&#34;:&#34;city&#34;,&#34;urlKey&#34;:&#34;city&#34;,&#34;name&#34;:&#34;City&#34;},{&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;school-news&#34;,&#34;urlKey&#34;:&#34;school-news&#34;,&#34;name&#34;:&#34;School News&#34;},{&#34;link&#34;:&#34;/group/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;},{&#34;id&#34;:&#34;careers&#34;,&#34;urlKey&#34;:&#34;careers&#34;,&#34;name&#34;:&#34;Careers&#34;}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;link&#34;:&#34;/video/&#34;,&#34;name&#34;:&#34;Videos&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-festival&#34;,&#34;urlKey&#34;:&#34;arts-festival&#34;,&#34;name&#34;:&#34;Arts Festival&#34;},{&#34;id&#34;:&#34;daily-life&#34;,&#34;urlKey&#34;:&#34;daily-life&#34;,&#34;name&#34;:&#34;Daily Life&#34;},{&#34;id&#34;:&#34;dispatch-adventure&#34;,&#34;urlKey&#34;:&#34;dispatch-adventure&#34;,&#34;name&#34;:&#34;Dispatch Adventure&#34;},{&#34;id&#34;:&#34;entertainment&#34;,&#34;urlKey&#34;:&#34;entertainment&#34;,&#34;name&#34;:&#34;Entertainment&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;}],&#34;id&#34;:&#34;lifestyle&#34;,&#34;urlKey&#34;:&#34;lifestyle&#34;,&#34;name&#34;:&#34;Lifestyle&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;boxing-mecca&#34;,&#34;urlKey&#34;:&#34;boxing-mecca&#34;,&#34;name&#34;:&#34;Boxing Mecca&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;id&#34;:&#34;local-heroes&#34;,&#34;urlKey&#34;:&#34;local-heroes&#34;,&#34;name&#34;:&#34;Local Heroes&#34;},{&#34;id&#34;:&#34;classifieds&#34;,&#34;urlKey&#34;:&#34;classifieds&#34;,&#34;name&#34;:&#34;Classifieds&#34;},{&#34;link&#34;:&#34;/premium/&#34;,&#34;name&#34;:&#34;Premium&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;e-edition&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;multimedia&#34;,&#34;urlKey&#34;:&#34;multimedia&#34;,&#34;name&#34;:&#34;Multimedia&#34;},{&#34;index&#34;:false,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pages&#34;,&#34;urlKey&#34;:&#34;pages&#34;,&#34;name&#34;:&#34;Pages&#34;}],&#34;strings&#34;:{}},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:5145956471275520,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/classifieds/2019-06-07-unitrans-nissan/&#34;,&#34;slug_custom&#34;:&#34;2019-06-07-unitrans-nissan&#34;,&#34;image&#34;:{&#34;palette&#34;:[&#34;#fdfefe&#34;,&#34;#9b7e82&#34;,&#34;#f6f7f7&#34;,&#34;#e2e7ea&#34;,&#34;#98142a&#34;],&#34;description&#34;:&#34;Classified&#34;,&#34;created&#34;:1559900447000,&#34;blob_path&#34;:&#34;/dispatch_cosmos_images/6e042534ef96866fdc3fc9a9fce6744bdb2c96c7&#34;,&#34;blob_key&#34;:&#34;AMIfv946CiefMD96Hj5Eq90-Z66xPbsHVkZzsYiYMmLJyP_UZtBtSOk3wSXQmtXAjOm8KuuVVSP8jsP_Fz9H2Pd3MllYfbJjpR5yzrrM1EWq1zY4k-ailbdC0eHQ7O-gOSCnfID4LsBZfNxgpfvgTr6eylI9EldYmsY_4OP7IBnx1HrHgBVC0BqbRDCluuIAGKKiF9yjsK_8&#34;,&#34;average&#34;:&#34;#c7a4aa&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/EFjPTk2f8qrKSCyQOnFmvXJsVPJUlH20XHabA-oGYRfYTbdqIQLQv7VMF8roq-ZfM_Y2fTCRVBIwFNjOmJtiwCxsLFjqo7tqFg&#34;,&#34;height&#34;:2244,&#34;width&#34;:3071,&#34;state&#34;:&#34;image 6e042534ef96866fdc3fc9a9fce6744bdb2c96c7 was uploaded&#34;,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;6e042534ef96866fdc3fc9a9fce6744bdb2c96c7&#34;,&#34;fingerprint&#34;:null,&#34;keywords&#34;:[],&#34;title&#34;:&#34;8 JUNE UNITRANS NISSAN 19x8 08 June 2019&#34;,&#34;author&#34;:&#34;&#34;,&#34;filename&#34;:&#34;6e042534ef96866fdc3fc9a9fce6744bdb2c96c7&#34;,&#34;blur&#34;:&#34;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&#34;,&#34;content_type&#34;:&#34;image/jpeg&#34;},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;nova_fingerprint&#34;:null,&#34;keywords&#34;:[&#34;unitrans nissan&#34;],&#34;count_embedded_articles&#34;:0,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/&#34;,&#34;id&#34;:&#34;dispatch-live&#34;,&#34;name&#34;:&#34;DispatchLIVE&#34;,&#34;primary&#34;:true},&#34;title&#34;:&#34;UNITRANS NISSAN&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;nicolettes@dispatch.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;nicolettes@dispatch.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:null,&#34;version&#34;:1,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:null,&#34;embedded_articles_list&#34;:[],&#34;count_infographic&#34;:0,&#34;sections&#34;:[{&#34;section&#34;:&#34;classifieds&#34;,&#34;subsection&#34;:null,&#34;primary&#34;:true,&#34;publication&#34;:&#34;dispatch-live&#34;}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[],&#34;count_image&#34;:1,&#34;related_articles&#34;:null,&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[],&#34;count_audio&#34;:0,&#34;search_text&#34;:&#34; UNITRANS NISSAN unitrans nissan \n&#34;,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1559900487000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:60,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:1,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:null,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;palette&#34;:[&#34;#fdfefe&#34;,&#34;#9b7e82&#34;,&#34;#f6f7f7&#34;,&#34;#e2e7ea&#34;,&#34;#98142a&#34;],&#34;description&#34;:&#34;Classified&#34;,&#34;created&#34;:1559900447000,&#34;blob_path&#34;:&#34;/dispatch_cosmos_images/6e042534ef96866fdc3fc9a9fce6744bdb2c96c7&#34;,&#34;blob_key&#34;:&#34;AMIfv946CiefMD96Hj5Eq90-Z66xPbsHVkZzsYiYMmLJyP_UZtBtSOk3wSXQmtXAjOm8KuuVVSP8jsP_Fz9H2Pd3MllYfbJjpR5yzrrM1EWq1zY4k-ailbdC0eHQ7O-gOSCnfID4LsBZfNxgpfvgTr6eylI9EldYmsY_4OP7IBnx1HrHgBVC0BqbRDCluuIAGKKiF9yjsK_8&#34;,&#34;average&#34;:&#34;#c7a4aa&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/EFjPTk2f8qrKSCyQOnFmvXJsVPJUlH20XHabA-oGYRfYTbdqIQLQv7VMF8roq-ZfM_Y2fTCRVBIwFNjOmJtiwCxsLFjqo7tqFg&#34;,&#34;filename&#34;:&#34;6e042534ef96866fdc3fc9a9fce6744bdb2c96c7&#34;,&#34;width&#34;:3071,&#34;state&#34;:&#34;image 6e042534ef96866fdc3fc9a9fce6744bdb2c96c7 was uploaded&#34;,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;6e042534ef96866fdc3fc9a9fce6744bdb2c96c7&#34;,&#34;blur&#34;:&#34;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&#34;,&#34;keywords&#34;:[],&#34;title&#34;:&#34;8 JUNE UNITRANS NISSAN 19x8 08 June 2019&#34;,&#34;author&#34;:&#34;&#34;,&#34;height&#34;:2244,&#34;fingerprint&#34;:null,&#34;content_type&#34;:&#34;image/jpeg&#34;}],&#34;assignees&#34;:[],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/classifieds/&#34;,&#34;name&#34;:&#34;Classifieds&#34;,&#34;id&#34;:&#34;classifieds&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;access&#34;:true,&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;UNITRANS NISSAN&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:null,&#34;title_text&#34;:&#34;UNITRANS NISSAN&#34;,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2019-06-07-unitrans-nissan&#34;,&#34;editors_choice&#34;:false,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;&#34;,&#34;created&#34;:1559900327000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;\n&#34;,&#34;published&#34;:1559900460000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/classifieds/5145956471275520/&#34;},&#34;section&#34;:{&#34;id&#34;:&#34;classifieds&#34;,&#34;urlKey&#34;:&#34;classifieds&#34;,&#34;name&#34;:&#34;Classifieds&#34;},&#34;now&#34;:1559950032000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;id&#34;:&#34;city&#34;,&#34;urlKey&#34;:&#34;city&#34;,&#34;name&#34;:&#34;City&#34;},{&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;school-news&#34;,&#34;urlKey&#34;:&#34;school-news&#34;,&#34;name&#34;:&#34;School News&#34;},{&#34;link&#34;:&#34;/group/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;},{&#34;id&#34;:&#34;careers&#34;,&#34;urlKey&#34;:&#34;careers&#34;,&#34;name&#34;:&#34;Careers&#34;}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;link&#34;:&#34;/video/&#34;,&#34;name&#34;:&#34;Videos&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-festival&#34;,&#34;urlKey&#34;:&#34;arts-festival&#34;,&#34;name&#34;:&#34;Arts Festival&#34;},{&#34;id&#34;:&#34;daily-life&#34;,&#34;urlKey&#34;:&#34;daily-life&#34;,&#34;name&#34;:&#34;Daily Life&#34;},{&#34;id&#34;:&#34;dispatch-adventure&#34;,&#34;urlKey&#34;:&#34;dispatch-adventure&#34;,&#34;name&#34;:&#34;Dispatch Adventure&#34;},{&#34;id&#34;:&#34;entertainment&#34;,&#34;urlKey&#34;:&#34;entertainment&#34;,&#34;name&#34;:&#34;Entertainment&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;}],&#34;id&#34;:&#34;lifestyle&#34;,&#34;urlKey&#34;:&#34;lifestyle&#34;,&#34;name&#34;:&#34;Lifestyle&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;boxing-mecca&#34;,&#34;urlKey&#34;:&#34;boxing-mecca&#34;,&#34;name&#34;:&#34;Boxing Mecca&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;id&#34;:&#34;local-heroes&#34;,&#34;urlKey&#34;:&#34;local-heroes&#34;,&#34;name&#34;:&#34;Local Heroes&#34;},{&#34;id&#34;:&#34;classifieds&#34;,&#34;urlKey&#34;:&#34;classifieds&#34;,&#34;name&#34;:&#34;Classifieds&#34;},{&#34;link&#34;:&#34;/premium/&#34;,&#34;name&#34;:&#34;Premium&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;e-edition&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;multimedia&#34;,&#34;urlKey&#34;:&#34;multimedia&#34;,&#34;name&#34;:&#34;Multimedia&#34;},{&#34;index&#34;:false,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pages&#34;,&#34;urlKey&#34;:&#34;pages&#34;,&#34;name&#34;:&#34;Pages&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:null}"> <script type="text/javascript" src="/build/chunks/priority.7d5a4494585eec129bab.bundle.js"></script><link rel="stylesheet" href="/build/chunks/priority.7d5a4494585eec129bab.bundle.css"> <link rel="stylesheet" href="/build/chunks/entry.d3f3ff1bb2ebcd40bd30.bundle.css"> <link rel="stylesheet" href="/build/chunks/pages/article.ad0f1251c6fa4ce88fc0.bundle.css">      <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script> (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
    new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
    "https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,"script","dataLayer","GTM-5ZP7S8T"); </script> <script>var _sf_startpt = (new Date()).getTime();</script> <script> !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement("script")).type="application/javascript",i.async=!0,i.src="//cdn.mookie1.com/containr.js",t.head.appendChild(i))}(window,document,[]);
    mpfContainr("V2_661830",{"host": "za-gmtdmp.mookie1.com", "tagType": "learn","src.rand": "[timestamp]", "src.id" : "[add_sourceid_here]" }); </script> <noscript> <iframe src="//za-gmtdmp.mookie1.com/t/v2?tagid=V2_661830&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript>   <link href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,700i|Oswald:400,700" rel=stylesheet>    <script async=async src=https://www.googletagservices.com/tag/js/gpt.js></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script>  <script> var cXUser = false;
        var cX = cX || {};

        cX.callQueue = cX.callQueue || [];

        function getUserSegmentIdsLocal() {

            var segments = [];

            if(
                typeof window.localStorage === "object" &&
                typeof window.localStorage.getItem === "function" &&
                localStorage.getItem("cxSegments") !== null &&
                localStorage.getItem("cxSegments").length > 0
            ){
                segments = localStorage.getItem("cxSegments").split(",");
            }

            return segments;

        }

        if(cXUser){

            // Additional block for the ID syncing
            cX.callQueue.push(['invoke', function() {
                var tmdid = "";
                if (tmdid) {
                    cX.addExternalId({ type: 'tmd', id: tmdid});
                }
            }]);

            cX.callQueue.push(['setCustomParameters', {
                'sub_codes': [  "NONE"  ]
            }]);

        }

        cX.callQueue.push([
            'invoke',
            function(){
                var newsletterId = cX.parseUrlArgs().acid;
                if(newsletterId){
                    cX.addExternalId({
                        id: newsletterId,
                        type: 'tmi'
                    });
                }
            }
        ]);

        cX.callQueue.push([
            "setSiteId",
            "1130537449432189190"
        ]);

        cX.callQueue.push(["sendPageViewEvent"]);

        cX.callQueue.push([
            "getUserSegmentIds",
            {
                persistedQueryId: "29c95053ad8ca93422b3a0cd7193bda411c68f58",
                callback: function(segments) {
                    if(
                        typeof window.localStorage === "object" &&
                        typeof window.localStorage.getItem === "function"
                    ){
                        localStorage.setItem("cxSegments", segments.join(","));
                    }
                }
            }
        ]); </script>  <script> (function(d,s,e,t){e=d.createElement(s);e.type="text/java"+s;e.async="async";
        e.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,"script"); </script> <script async src=//code3.adtlgc.com/js/timesme_init.js></script>   <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "417049698755580");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=417049698755580&ev=PageView&noscript=1"> </noscript>   <script>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</script>     <meta name=cXenseParse:tmd-section content="classifieds"><meta name=cXenseParse:tmd-content_type content="free"><meta name=cXenseParse:tmd-article_access content="True"><meta name=is_article content=True>   <meta name=cXenseParse:tmd-article_access content="true">     <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.5ec011e0c82d19cabe54.bundle.css" media=print>   </head><body class="publication-dispatch-live dispatch-live">    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5ZP7S8T" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript> <script async src="https://ads.chargeads.com/pixel?id=1288536639&t=js"></script> <img src="//za-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_661830&src.rand=[timestamp]&src.id=[add_sourceid_here]" style=display:none;>      <nav class="nav-publication-dispatch-live"><div class=nav-content-container> <div class=logo> <a href=/ ></a></div> <div class="user-buttons show-desktop"><ul>  <li><a href=/u/sign-in/ class="corner-button sign-in"> <i class="fa fa-sign-in" aria-hidden=true></i>Sign in </a></li>  <li><a href=/u/sign-up/ class="corner-button register"> <i class="fa fa-user-plus" aria-hidden=true></i>Register </a></li> </ul></div> </div><div class=sections-wrap><div class="user-buttons show-mobile"><ul>  <li><a href=/u/sign-in/ class="corner-button sign-in"> <i class="fa fa-sign-in" aria-hidden=true></i>Sign in </a></li>  <li><a href=/u/sign-up/ class="corner-button register"> <i class="fa fa-user-plus" aria-hidden=true></i>Register </a></li> </ul></div><div class=nav-content-container><ul class=sections><li class="search nav-search show-desktop"> <a> <i class="fa fa-search"></i> </a></li>  <li>  <a href="/news/"  rel="news"> News </a>   <ul class=subsections>   <li class=dropdown>  <a href="/news/business/" > Business </a>  </li>   <li class=dropdown>  <a href="/news/city/" > City </a>  </li>   <li class=dropdown>  <a href="/news/opinion/" > Opinion </a>  </li>   <li class=dropdown>  <a href="/news/school-news/" > School News </a>  </li>   <li class=dropdown>  <a href="/group/State_Capture_Inquiry"   > State Capture </a>  </li>   <li class=dropdown>  <a href="/news/careers/" > Careers </a>  </li>  </ul>  </li>   <li>  <a href="/politics/"  rel="politics"> Politics </a>   </li>   <li> <a href="/video/"   > Videos </a>   </li>   <li>  <a href="/lifestyle/"  rel="lifestyle"> Lifestyle </a>   <ul class=subsections>   <li class=dropdown>  <a href="/lifestyle/arts-festival/" > Arts Festival </a>  </li>   <li class=dropdown>  <a href="/lifestyle/daily-life/" > Daily Life </a>  </li>   <li class=dropdown>  <a href="/lifestyle/dispatch-adventure/" > Dispatch Adventure </a>  </li>   <li class=dropdown>  <a href="/lifestyle/entertainment/" > Entertainment </a>  </li>   <li class=dropdown>  <a href="/lifestyle/motoring/" > Motoring </a>  </li>  </ul>  </li>   <li>  <a href="/sport/"  rel="sport"> Sport </a>   <ul class=subsections>   <li class=dropdown>  <a href="/sport/boxing-mecca/" > Boxing Mecca </a>  </li>  </ul>  </li>   <li>  <a href="/local-heroes/"  rel="local-heroes"> Local Heroes </a>   </li>   <li>  <a href="/classifieds/"  class=selected  rel="classifieds"> Classifieds </a>   </li>   <li> <a href="/premium/"   > Premium </a>   </li>   <li> <a href="/e-edition/"   > e-edition </a>   </li>      </ul> <div class=nav-links><ul><li class="social show-desktop"> <a target=_blank rel=noopener href="https://www.facebook.com/dispatchdd"><i class="fa fa-facebook"></i></a></li><li class="social show-desktop"> <a target=_blank rel=noopener href="https://www.instagram.com/dispatch_dd"><i class="fa fa-instagram"></i></a></li><li class="social show-desktop"> <a target=_blank rel=noopener href="https://twitter.com/Dispatch_DD"><i class="fa fa-twitter"></i></a></li><li class="social show-desktop"> <a target=_blank rel=noopener href="https://www.youtube.com/channel/UCj8WQfD3f-ehRMEOQpqBhAg"><i class="fa fa-youtube"></i></a></li><li class="search nav-search show-mobile"> <a> <i class="fa fa-search"></i> </a></li><li class=hamburger> <a id=hamburger> <i class=bar></i> <i class=bar></i> <i class=bar></i> </a></li></ul></div> </div></div></nav>  <div id=content class="  dispatch-live "><div class=wallpaper> <div id="div-gpt-ad-wallpaper" class="clearfix ad-wrap" style="text-align: center"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-wallpaper");
                });

            } </script></div> </div><div class=banner> <div id="div-gpt-ad-banner-1" class="clearfix ad-wrap" style="text-align: center"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-banner-1");
                });

            } </script></div> </div><div class=body-content>  <div id=article  >       <div class=container><div class=row><div class="col-md-12 col-lg-8  col-xs-12  article-content">  <div class=category>  <a href="/classifieds/" rel="classifieds"  target=_new  > Classifieds </a>   </div>   <div class=secondary-title> <h2 class="article-title article-title-secondary">  </h2> </div><div class=primary-title> <h1 class="article-title article-title-primary">  <span>UNITRANS NISSAN</span>  </h1> </div><div class=tertiary-title> <h3 class="article-title article-title-tertiary">  </h3> </div>   <div class=article-meta>  <span class=article-pub-date> 07 June 2019 </span>   </div><div class=social-container>     <div class=social-links data-social-title="UNITRANS NISSAN" data-social-url="/classifieds/2019-06-07-unitrans-nissan/" data-social-synopsis="" data-social-image="//lh3.googleusercontent.com/EFjPTk2f8qrKSCyQOnFmvXJsVPJUlH20XHabA-oGYRfYTbdqIQLQv7VMF8roq-ZfM_Y2fTCRVBIwFNjOmJtiwCxsLFjqo7tqFg" data-social-tags="" data-social-pub="dispatch-live">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a id=article-print class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  </div> </div>     <div class=article-widgets>       <div id="def909e1-586c-45e1-88cd-f5e03d6da033" class="article-widget article-widget-image article-widget-float-right"  rel="image">    <div class=wrap>  <div class=image-container> <a class=image data-lightbox="article6e042534ef96866fdc3fc9a9fce6744bdb2c96c7"  data-title="  8 JUNE UNITRANS NISSAN 19x8 08 June 2019   "  href="  //lh3.googleusercontent.com/EFjPTk2f8qrKSCyQOnFmvXJsVPJUlH20XHabA-oGYRfYTbdqIQLQv7VMF8roq-ZfM_Y2fTCRVBIwFNjOmJtiwCxsLFjqo7tqFg=s1200  " style="padding-top:73.0706610225%;"> <img src="  //lh3.googleusercontent.com/EFjPTk2f8qrKSCyQOnFmvXJsVPJUlH20XHabA-oGYRfYTbdqIQLQv7VMF8roq-ZfM_Y2fTCRVBIwFNjOmJtiwCxsLFjqo7tqFg=s750  " alt="Classified"> </a>  <div class=image-text>  <span class=title> <strong>8 JUNE UNITRANS NISSAN 19x8 08 June 2019</strong> </span>   <span class=break> </span>   <span class=description> Classified </span>    </div> </div> </div> </div>       <div id="eaba4797-aaff-4907-b455-352b50f428ab" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>      </div> </div> </div>    </div>   <div class=banner-mobile> <div id="div-gpt-ad-banner-2-mobile" class="clearfix ad-wrap" style="text-align: center"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-banner-2-mobile");
                });

            } </script></div> </div> <script async src=//tags.chargeplatform.com/112615/ ></script> <script async src=//tags.chargeplatform.com/112727/ ></script>      <script> // Disqus initialization.
    (function() { // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        s.src = "//dispatchlive.disqus.com/embed.js";
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })(); </script> <noscript>Please enable JavaScript to view the <a href=https://disqus.com/?ref_noscript>comments powered by Disqus.</a></noscript>   </div> <div class="col-md-4 col-12"><div class=side-bar>   <div class=trending><div class=widget-title><h3>Trending Now</h3></div><ul>   <div class="section-article section-article-no-image  section-article-no-author  section-article-has-comments ">  <li><div class=content><div class=row><div class=col-3><div class=featured-article-image>  <a class="article-image image-loader"  href="/classifieds/2019-06-03-summerpride-3bed-2-toilet/" title="SUMMERPRIDE- 3bed, 2 toilet"  >   </a>  </div></div><div class=col-9><div class=title> <a class=title href="/classifieds/2019-06-03-summerpride-3bed-2-toilet/"> SUMMERPRIDE- 3bed, 2 toilet </a></div> <a href="/classifieds/" class=category>Classifieds</a>   </div></div></div></li> </div>   <div class="section-article section-article-no-image  section-article-no-author  section-article-has-comments ">  <li><div class=content><div class=row><div class=col-3><div class=featured-article-image>  <a class="article-image image-loader"  href="/classifieds/2019-05-24-for-sale-ford-tourneo-connect-10-2015/" title="FOR Sale; Ford Tourneo Connect 1.0. 2015"  >   </a>  </div></div><div class=col-9><div class=title> <a class=title href="/classifieds/2019-05-24-for-sale-ford-tourneo-connect-10-2015/"> FOR Sale; Ford Tourneo Connect 1.0. 2015 </a></div> <a href="/classifieds/" class=category>Classifieds</a>   </div></div></div></li> </div>   <div class="section-article section-article-no-image  section-article-no-author  section-article-has-comments ">  <li><div class=content><div class=row><div class=col-3><div class=featured-article-image>  <a class="article-image image-loader"  href="/classifieds/2019-05-24-for-sale-bmw-318-i-at-2017/" title="FOR Sale; BMW 318 I A/T. 2017"  >   </a>  </div></div><div class=col-9><div class=title> <a class=title href="/classifieds/2019-05-24-for-sale-bmw-318-i-at-2017/"> FOR Sale; BMW 318 I A/T. 2017 </a></div> <a href="/classifieds/" class=category>Classifieds</a>   </div></div></div></li> </div>   <div class="section-article section-article-no-author  section-article-has-comments ">  <li><div class=content><div class=row><div class=col-3><div class=featured-article-image>  <a class="article-image image-loader"  href="/classifieds/2019-05-17-farmers-market/" title="Farmers Market"  style="background-image:url('data:image/jpg;base64,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');background-position:48% 6%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:48% 6%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/YwY6KHKyx5Sg83On5yoHKUwSdoCoTcdQN-aSvLZl5AILyl9lk5GMluzW7jekyYwTW7HgnYhGi828YA-5sOKu5QAiysFe2ZJf=s500" data-background-position="48% 6%"></span>   </a>  </div></div><div class=col-9><div class=title> <a class=title href="/classifieds/2019-05-17-farmers-market/"> Farmers Market </a></div> <a href="/classifieds/" class=category>Classifieds</a>   </div></div></div></li> </div>   <div class="section-article section-article-no-author  section-article-has-comments ">  <li><div class=content><div class=row><div class=col-3><div class=featured-article-image>  <a class="article-image image-loader"  href="/classifieds/2019-05-07-maneli-nokuzola/" title="MANELI NOKUZOLA"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/qq-lP3OdU0ZyJmYp0Ky8wVQb_HMZ8NIwoydFepEPTEgkKIPu9T25dwXaTZpinFhQrVCG7reLM9QtXFV1jfEhwIM7pvUUAZMt=s500" data-background-position="50% 50%"></span>   </a>  </div></div><div class=col-9><div class=title> <a class=title href="/classifieds/2019-05-07-maneli-nokuzola/"> MANELI NOKUZOLA </a></div> <a href="/classifieds/" class=category>Classifieds</a>   </div></div></div></li> </div>  </ul></div>  <div class="ad side-bar-block"> <div id="div-gpt-ad-block-1" class="clearfix ad-wrap" style="text-align: center"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-block-1");
                });

            } </script></div> </div> <div class="video-block side-bar-block"><div class=widget-title><h3>Latest Videos</h3></div>   <div class=featured-video> <a class="thumbnail video-link" style="background-image:url(//lh3.googleusercontent.com/KQfRqz7klGw38JVUXAwDX6nSnSdB4i59UgefyxRKKrc6u5rikYQbux3ZV_3NrtNYnqcI_eIWMBAfuq92V459cuG-tkoxJzvsxg);" href="/news/2019-06-06-watch-fleet-street-upgrades-not-effected-so-fleetly/" rel="5818183143391232,486baa5c-235b-4f1e-8cfc-c4619f7c727a"> </a></div><div class=video-list><div class=video-list-block><div class=thumbnail> <a href="/news/2019-06-06-watch-fleet-street-upgrades-not-effected-so-fleetly/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a href="/news/2019-06-06-watch-fleet-street-upgrades-not-effected-so-fleetly/"> Continued Fleet Street roadworks causes delays and raises ire of motorists </a></div></div></div>   <div class=video-list-block><div class=thumbnail> <a class=play-icon href="/news/2019-06-06-watch-armed-men-snatch-briefcase-from-car-in-less-than-a-minute/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a href="/news/2019-06-06-watch-armed-men-snatch-briefcase-from-car-in-less-than-a-minute/"> Armed men rob CT man in under 50 seconds </a></div></div></div> </div></div>  <div class="ad side-bar-block"> <div id="div-gpt-ad-block-2" class="clearfix ad-wrap" style="text-align: center"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-block-2");
                });

            } </script></div> </div></div></div> </div></div>  </div>  </div><div class=banner> <div id="div-gpt-ad-banner-3" class="clearfix ad-wrap" style="text-align: center"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-banner-3");
                });

            } </script></div> </div><div class="stickyfooter hide"><div class=sticky-wrap> <i class=close>X</i><div><div id="div-gpt-ad-sticky" class="clearfix ad-wrap" style="text-align: center"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-sticky");
                });

            } </script></div> </div></div></div></div> <footer class="footer-publication-dispatch-live"><div class="container footer-container"><div class=footer-menu><div class=row><div class=col-md-3><h4>Sections</h4><ul>   <li>  <a href="/news/"  rel="news"> News </a>  </li>   <li>  <a href="/politics/"  rel="politics"> Politics </a>  </li>   <li> <a href="/video/"   > Videos </a>  </li>   <li>  <a href="/lifestyle/"  rel="lifestyle"> Lifestyle </a>  </li>   <li>  <a href="/sport/"  rel="sport"> Sport </a>  </li>   <li>  <a href="/local-heroes/"  rel="local-heroes"> Local Heroes </a>  </li>   <li>  <a href="/classifieds/"  class=selected  rel="classifieds"> Classifieds </a>  </li>   <li> <a href="/premium/"   > Premium </a>  </li>   <li> <a href="/e-edition/"   > e-edition </a>  </li>      </ul></div><div class=col-md-3><h4>Policy Info</h4><ul><li><a href=/terms/ >Terms & Conditions</a></li><li><a href=/privacy-policy/ >Privacy Policy</a></li><li><a href=/comments/ >Comments Policy</a></li><li><a href=/faqs/ >FAQs</a></li></ul></div><div class=col-md-3><h4>Get In Touch</h4><ul><li><a href=/about-us/ >About Us</a></li><li><a href=/contact-us/ >Contact Us</a></li><li><a href=/advertise/ >Advertise</a></li><li><a href=/newsletters/ >Newsletters</a></li></ul></div><div class=col-md-3><h4>Our Network</h4><ul><li><a href=http://www.timeslive.co.za/ target=_blank rel=noopener>TimesLIVE</a></li><li><a href=http://www.sundaytimes.co.za/ target=_blank rel=noopener>Sunday Times</a></li><li><a href=http://www.businesslive.co.za/ target=_blank rel=noopener>BusinessLIVE</a></li><li><a href=http://www.businesslive.co.za/bd target=_blank rel=noopener>Business Day</a></li><li><a href=http://www.businesslive.co.za/fm target=_blank rel=noopener>Financial Mail</a></li><li><a href=http://www.businesslive.co.za/rdm target=_blank rel=noopener>Rand Daily Mail</a></li><li><a href=http://www.heraldlive.co.za/ target=_blank rel=noopener>HeraldLIVE</a></li><li><a href=http://www.dispatchlive.co.za/ target=_blank rel=noopener>DispatchLIVE</a></li><li><a href=http://wantedonline.co.za/ target=_blank rel=noopener>Wanted Online</a></li><li><a href=http://www.sahomeowner.co.za/ target=_blank rel=noopener>SA Home Owner</a></li><li><a href=http://businessmediamags.co.za/ target=_blank rel=noopener>Business Media MAGS</a></li><li><a href=https://tisoblackstarevents.co.za/ target=_blank rel=noopener>Tiso Blackstar Events</a></li><li><a href=https://www.vryeweekblad.com/ target=_blank rel=noopener>Vrye Weekblad</a></li></ul></div></div><div class=row><div class=col-md-3><div class=logo> <a href=/ ></a></div><div class=bottom-social> <a target=_blank rel=noopener href="https://www.facebook.com/dispatchdd"><i class="fa fa-facebook"></i></a> <a target=_blank rel=noopener href="https://www.instagram.com/dispatch_dd"><i class="fa fa-instagram"></i></a> <a target=_blank rel=noopener href="https://twitter.com/Dispatch_DD"><i class="fa fa-twitter"></i></a> <a target=_blank rel=noopener href="https://www.youtube.com/channel/UCj8WQfD3f-ehRMEOQpqBhAg"><i class="fa fa-youtube"></i></a></div></div></div></div><div class=copyright><div class=row><div class=col-md-8><div class=title> DispatchLIVE </div><span> &copy; 2019 Tiso Blackstar Group (Pty) Ltd. All rights reserved. <br> Use of this site constitutes acceptance of our terms & conditions and privacy policy. </span></div><div class=col-md-4> <img src=/publication/custom/static/logos/tiso-blackstar-logo.png alt="Tiso Black star"></div></div></div></div></footer>     <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "dispatchlive.co.za";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "desktop-dispatch-live-classifieds";
    _sf_async_config.authors = "";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>      <script type="text/javascript" src="/build/chunks/entry.d3f3ff1bb2ebcd40bd30.bundle.js"></script> <script type="text/javascript" src="/build/chunks/pages/article.ad0f1251c6fa4ce88fc0.bundle.js"></script>    </body></html>