  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>'There are only two pit toilets for the whole school' - Equal Education pickets outside provincial legislature</title>    <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="limpopo,michael komape,school,pit toilets,members,learner,stan mathabatha,34 equal education,mathabhatha,limpopo education department,ee,http://section27 org za/"><meta name=description content="A group of 34 Equal Education (EE) members picketed outside the provincial legislature in Limpopo during Premier Stan Mathabatha’s state of the province address on Friday. They were demanding that government prioritise the provision of water and adequate toilets to schools."><meta name=news_keywords content="limpopo,michael komape,school,pit toilets,members,learner,stan mathabatha,34 equal education,mathabhatha,limpopo education department,ee,http://section27 org za/"><meta name=robots content="index, follow">  <meta itemprop=description name="A group of 34 Equal Education (EE) members picketed outside the provincial legislature in Limpopo during Premier Stan Mathabatha’s state of the province address on Friday. They were demanding that government prioritise the provision of water and adequate toilets to schools."><link itemprop=url rel=canonical href="https://www.dispatchlive.co.za/news/2019-07-06-there-are-only-two-pit-toilets-for-the-whole-school-equal-education-pickets-outside-provincial-legislature/">    <link rel=amphtml href="https://www.dispatchlive.co.za/amp/news/2019-07-06-there-are-only-two-pit-toilets-for-the-whole-school-equal-education-pickets-outside-provincial-legislature/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.dispatchlive.co.za/news/2019-07-06-there-are-only-two-pit-toilets-for-the-whole-school-equal-education-pickets-outside-provincial-legislature/",
                    "headline": "&#39;There are only two pit toilets for the whole school&#39; - Equal Education pickets outside provincial legislature",
                    "description": "A group of 34 Equal Education (EE) members picketed outside the provincial legislature in Limpopo during Premier Stan Mathabatha’s state of the province address on Friday. They were demanding that government prioritise the provision of water and adequate toilets to schools.",
                    "datePublished": "06 July 2019 - 17:25",  "dateModified": "06 July 2019 - 17:25",   "author": {
                            "@type": "Person",
                            "name": "Bernard Chiguvare at GroundUp"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/DCoOEH_gGRJG4UUKeuZ9moAYEy1o--6mQWM1Qj2MCCs4DDvxZszszvm8jJ_9zh99MefCzE62sZtv7B7zIKhacw",
                                "author": "Bernard Chiguvare at GroundUp.",
                                "height": "461",
                                "width": "846"
                            }
                        ],  "publisher": {
                        "@type": "Organization",
                        "name": "DispatchLIVE",
                        "url": "https://www.dispatchlive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.dispatchlive.co.za/publication/custom/static/logos/logo.dispatch-live.png"
                        },
                        "sameAs": ["https://www.facebook.com/dispatchdd", "https://www.instagram.com/dispatch_dd", "https://twitter.com/Dispatch_DD", "https://www.youtube.com/channel/UCj8WQfD3f-ehRMEOQpqBhAg"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=1,minimum-scale=1,user-scalable=no"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.dispatchlive.co.za/news/2019-07-06-there-are-only-two-pit-toilets-for-the-whole-school-equal-education-pickets-outside-provincial-legislature/"><meta property=og:title content="&#39;There are only two pit toilets for the whole school&#39; - Equal Education pickets outside provincial legislature"><meta property=og:description content="A group of 34 Equal Education (EE) members picketed outside the provincial legislature in Limpopo during Premier Stan Mathabatha’s state of the province address on Friday. They were demanding that government prioritise the provision of water and adequate toilets to schools."><meta property=og:type content="article"><meta property=og:site_name content="DispatchLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/DCoOEH_gGRJG4UUKeuZ9moAYEy1o--6mQWM1Qj2MCCs4DDvxZszszvm8jJ_9zh99MefCzE62sZtv7B7zIKhacw=s1000"><meta property=og:locale content="en-ZA"><meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@Dispatch_DD"><meta name=twitter:creator content="@Dispatch_DD"><meta name=twitter:title content="&#39;There are only two pit toilets for the whole school&#39; - Equal Education pickets outside provincial legislature"><meta name=twitter:description content="A group of 34 Equal Education (EE) members picketed outside the provincial legislature in Limpopo during Premier Stan Mathabatha’s state of the province address on Friday. They were demanding that government prioritise the provision of water and adequate toilets to schools."><meta name=twitter:image:src content="https://lh3.googleusercontent.com/DCoOEH_gGRJG4UUKeuZ9moAYEy1o--6mQWM1Qj2MCCs4DDvxZszszvm8jJ_9zh99MefCzE62sZtv7B7zIKhacw=s1000">  <meta name=article:publisher value="https://www.dispatchlive.co.za/">        <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;name&#34;:&#34;DispatchLIVE&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:true,&#34;primary&#34;:true,&#34;urlKey&#34;:&#34;dispatch-live&#34;,&#34;routed&#34;:true,&#34;id&#34;:&#34;dispatch-live&#34;,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;id&#34;:&#34;city&#34;,&#34;urlKey&#34;:&#34;city&#34;,&#34;name&#34;:&#34;City&#34;},{&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;school-news&#34;,&#34;urlKey&#34;:&#34;school-news&#34;,&#34;name&#34;:&#34;School News&#34;},{&#34;link&#34;:&#34;/group/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;},{&#34;id&#34;:&#34;careers&#34;,&#34;urlKey&#34;:&#34;careers&#34;,&#34;name&#34;:&#34;Careers&#34;}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;link&#34;:&#34;/video/&#34;,&#34;name&#34;:&#34;Videos&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-festival&#34;,&#34;urlKey&#34;:&#34;arts-festival&#34;,&#34;name&#34;:&#34;Arts Festival&#34;},{&#34;id&#34;:&#34;daily-life&#34;,&#34;urlKey&#34;:&#34;daily-life&#34;,&#34;name&#34;:&#34;Daily Life&#34;},{&#34;id&#34;:&#34;dispatch-adventure&#34;,&#34;urlKey&#34;:&#34;dispatch-adventure&#34;,&#34;name&#34;:&#34;Dispatch Adventure&#34;},{&#34;id&#34;:&#34;entertainment&#34;,&#34;urlKey&#34;:&#34;entertainment&#34;,&#34;name&#34;:&#34;Entertainment&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;}],&#34;id&#34;:&#34;lifestyle&#34;,&#34;urlKey&#34;:&#34;lifestyle&#34;,&#34;name&#34;:&#34;Lifestyle&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;boxing-mecca&#34;,&#34;urlKey&#34;:&#34;boxing-mecca&#34;,&#34;name&#34;:&#34;Boxing Mecca&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;id&#34;:&#34;local-heroes&#34;,&#34;urlKey&#34;:&#34;local-heroes&#34;,&#34;name&#34;:&#34;Local Heroes&#34;},{&#34;id&#34;:&#34;classifieds&#34;,&#34;urlKey&#34;:&#34;classifieds&#34;,&#34;name&#34;:&#34;Classifieds&#34;},{&#34;link&#34;:&#34;/premium/&#34;,&#34;name&#34;:&#34;Premium&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;e-edition&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;multimedia&#34;,&#34;urlKey&#34;:&#34;multimedia&#34;,&#34;name&#34;:&#34;Multimedia&#34;},{&#34;index&#34;:false,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pages&#34;,&#34;urlKey&#34;:&#34;pages&#34;,&#34;name&#34;:&#34;Pages&#34;}],&#34;strings&#34;:{}},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:6286087362183168,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/news/2019-07-06-there-are-only-two-pit-toilets-for-the-whole-school-equal-education-pickets-outside-provincial-legislature/&#34;,&#34;slug_custom&#34;:&#34;2019-07-06-there-are-only-two-pit-toilets-for-the-whole-school-equal-education-pickets-outside-provincial-legislature&#34;,&#34;image&#34;:{&#34;palette&#34;:[&#34;#6f6560&#34;,&#34;#c2e0f8&#34;,&#34;#94bee6&#34;,&#34;#382a2c&#34;,&#34;#ab9c8a&#34;],&#34;description&#34;:&#34;Equal Education (EE) members picket outside the provincial legislature in Limpopo on Friday. They are demanding that government prioritise the provision of water and adequate toilets to schools. &#34;,&#34;created&#34;:1562399687000,&#34;blob_path&#34;:&#34;/timeslive_cosmos_images/995225de7db3ed21201a0f7c40fb3cdda99207b8&#34;,&#34;blob_key&#34;:&#34;AMIfv977Rb7NX4l3i4wwQ8g1GmIgOtlI0K6NluHWiW8px0ESykhjBD6TWpFyNPaa619K02M9qA80BHZmVytz-EmTWq458DGho2egpf-n76U9OYj2xKd43AhMzp_pe2tfCWNtuaMRs2nRlqZZn3Z5ygS29SGjjoJ72EvTcsUGoYyzqvfCGK-GkDw&#34;,&#34;average&#34;:&#34;#818083&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/DCoOEH_gGRJG4UUKeuZ9moAYEy1o--6mQWM1Qj2MCCs4DDvxZszszvm8jJ_9zh99MefCzE62sZtv7B7zIKhacw&#34;,&#34;height&#34;:461,&#34;width&#34;:846,&#34;state&#34;:&#34;image 995225de7db3ed21201a0f7c40fb3cdda99207b8 was uploaded&#34;,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;995225de7db3ed21201a0f7c40fb3cdda99207b8&#34;,&#34;fingerprint&#34;:null,&#34;keywords&#34;:[&#34;Pit latrines&#34;],&#34;title&#34;:&#34;&#34;,&#34;author&#34;:&#34;Bernard Chiguvare at GroundUp.&#34;,&#34;filename&#34;:&#34;995225de7db3ed21201a0f7c40fb3cdda99207b8&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAICAwUEAgICAgUGBwwIBwcHBw8LAgkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgT/xAAkEAABAwIGAgMAAAAAAAAAAAABAgYRAwUABAcSIXETQiIzQf/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAdEQAABQUAAAAAAAAAAAAAAAABAgMGoQAEBREx/9oADAMBAAIRAxEAPwCrfr0cN6btxyFk03c7czFemunSzWXq77pRBTAVCBMzMKSfwcDBjYrzqW3XBlqd6uurTpR5ShXkpKU2gkiAVHapRIncI4+PMThJr/YjvGz2R2MDWyjwKbsjSkrFsiTQBFf/2Q==&#34;,&#34;content_type&#34;:&#34;image/png&#34;},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;nova_fingerprint&#34;:&#34;cosmos_push::times-live-5687016199028736&#34;,&#34;keywords&#34;:[&#34;limpopo&#34;,&#34;michael komape&#34;,&#34;school&#34;,&#34;pit toilets&#34;,&#34;members&#34;,&#34;learner&#34;,&#34;stan mathabatha&#34;,&#34;34 equal education&#34;,&#34;mathabhatha&#34;,&#34;limpopo education department&#34;,&#34;ee&#34;,&#34;http://section27 org za/&#34;],&#34;count_embedded_articles&#34;:0,&#34;title_section_text&#34;:&#34;&#39;There are only two pit toilets for the whole school&#39; - Equal Education pickets outside provincial legislature&#34;,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/&#34;,&#34;id&#34;:&#34;dispatch-live&#34;,&#34;name&#34;:&#34;DispatchLIVE&#34;,&#34;primary&#34;:true},&#34;title&#34;:&#34;&#39;There are only two pit toilets for the whole school&#39; - Equal Education pickets outside provincial legislature&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;ethiennea@dispatch.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;ethiennea@dispatch.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:&#34;times-live&#34;,&#34;version&#34;:null,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:null,&#34;embedded_articles_list&#34;:[],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;&#39;There are only two pit toilets for the whole school&#39; - Equal Education pickets outside provincial legislature&#34;,&#34;sections&#34;:[{&#34;section&#34;:&#34;news&#34;,&#34;subsection&#34;:&#34;&#34;,&#34;primary&#34;:true,&#34;publication&#34;:&#34;dispatch-live&#34;}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[&#34;2019-07-06-there-are-only-two-pit-toilets-for-the-whole-school-equal-education-pickets-outside-provincial-legislature&#34;],&#34;count_image&#34;:1,&#34;related_articles&#34;:null,&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[&#34;Bernard Chiguvare at GroundUp&#34;],&#34;count_audio&#34;:0,&#34;search_text&#34;:&#34; &#39;There are only two pit toilets for the whole school&#39; - Equal Education pickets outside provincial legislature Bernard Chiguvare at GroundUp limpopo michael komape school pit toilets members learner stan mathabatha 34 equal education mathabhatha limpopo education department ee http://section27 org za/ A group of 34 Equal Education (EE) members picketed outside the provincial legislature in Limpopo during Premier Stan Mathabatha\u2019s state of the province address on Friday. They were demanding that government prioritise the provision of water and adequate toilets to schools.&#34;,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1562417717000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:103,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:309,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;A group of 34 Equal Education (EE) members picketed outside the provincial legislature in Limpopo during Premier Stan Mathabatha\u2019s state of the province address on Friday. They were demanding that government prioritise the provision of water and adequate toilets to schools.&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;palette&#34;:[&#34;#6f6560&#34;,&#34;#c2e0f8&#34;,&#34;#94bee6&#34;,&#34;#382a2c&#34;,&#34;#ab9c8a&#34;],&#34;description&#34;:&#34;Equal Education (EE) members picket outside the provincial legislature in Limpopo on Friday. They are demanding that government prioritise the provision of water and adequate toilets to schools. &#34;,&#34;title&#34;:&#34;&#34;,&#34;blob_path&#34;:&#34;/timeslive_cosmos_images/995225de7db3ed21201a0f7c40fb3cdda99207b8&#34;,&#34;blob_key&#34;:&#34;AMIfv977Rb7NX4l3i4wwQ8g1GmIgOtlI0K6NluHWiW8px0ESykhjBD6TWpFyNPaa619K02M9qA80BHZmVytz-EmTWq458DGho2egpf-n76U9OYj2xKd43AhMzp_pe2tfCWNtuaMRs2nRlqZZn3Z5ygS29SGjjoJ72EvTcsUGoYyzqvfCGK-GkDw&#34;,&#34;average&#34;:&#34;#818083&#34;,&#34;author&#34;:&#34;Bernard Chiguvare at GroundUp.&#34;,&#34;filename&#34;:&#34;995225de7db3ed21201a0f7c40fb3cdda99207b8&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/DCoOEH_gGRJG4UUKeuZ9moAYEy1o--6mQWM1Qj2MCCs4DDvxZszszvm8jJ_9zh99MefCzE62sZtv7B7zIKhacw&#34;,&#34;width&#34;:846,&#34;state&#34;:&#34;image 995225de7db3ed21201a0f7c40fb3cdda99207b8 was uploaded&#34;,&#34;version&#34;:1,&#34;created&#34;:1562399687000,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;995225de7db3ed21201a0f7c40fb3cdda99207b8&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAICAwUEAgICAgUGBwwIBwcHBw8LAgkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgT/xAAkEAABAwIGAgMAAAAAAAAAAAABAgYRAwUABAcSIXETQiIzQf/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAdEQAABQUAAAAAAAAAAAAAAAABAgMGoQAEBREx/9oADAMBAAIRAxEAPwCrfr0cN6btxyFk03c7czFemunSzWXq77pRBTAVCBMzMKSfwcDBjYrzqW3XBlqd6uurTpR5ShXkpKU2gkiAVHapRIncI4+PMThJr/YjvGz2R2MDWyjwKbsjSkrFsiTQBFf/2Q==&#34;,&#34;keywords&#34;:[&#34;Pit latrines&#34;],&#34;focal_y&#34;:50,&#34;height&#34;:461,&#34;fingerprint&#34;:null,&#34;content_type&#34;:&#34;image/png&#34;}],&#34;assignees&#34;:[],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/news/&#34;,&#34;name&#34;:&#34;News&#34;,&#34;id&#34;:&#34;news&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;access&#34;:true,&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;&#39;There are only two pit toilets for the whole school&#39; - Equal Education pickets outside provincial legislature&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:null,&#34;title_text&#34;:&#34;&#39;There are only two pit toilets for the whole school&#39; - Equal Education pickets outside provincial legislature&#34;,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2019-07-06-there-are-only-two-pit-toilets-for-the-whole-school-equal-education-pickets-outside-provincial-legislature&#34;,&#34;editors_choice&#34;:false,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;&#34;,&#34;created&#34;:1562417719000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;A group of 34 Equal Education (EE) members picketed outside the provincial legislature in Limpopo during Premier Stan Mathabatha\u2019s state of the province address on Friday. They were demanding that government prioritise the provision of water and adequate toilets to schools.&#34;,&#34;published&#34;:1562426700000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/news/6286087362183168/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;id&#34;:&#34;city&#34;,&#34;urlKey&#34;:&#34;city&#34;,&#34;name&#34;:&#34;City&#34;},{&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;school-news&#34;,&#34;urlKey&#34;:&#34;school-news&#34;,&#34;name&#34;:&#34;School News&#34;},{&#34;link&#34;:&#34;/group/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;},{&#34;id&#34;:&#34;careers&#34;,&#34;urlKey&#34;:&#34;careers&#34;,&#34;name&#34;:&#34;Careers&#34;}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},&#34;now&#34;:1562431264000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;id&#34;:&#34;city&#34;,&#34;urlKey&#34;:&#34;city&#34;,&#34;name&#34;:&#34;City&#34;},{&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;id&#34;:&#34;school-news&#34;,&#34;urlKey&#34;:&#34;school-news&#34;,&#34;name&#34;:&#34;School News&#34;},{&#34;link&#34;:&#34;/group/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;},{&#34;id&#34;:&#34;careers&#34;,&#34;urlKey&#34;:&#34;careers&#34;,&#34;name&#34;:&#34;Careers&#34;}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;link&#34;:&#34;/video/&#34;,&#34;name&#34;:&#34;Videos&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-festival&#34;,&#34;urlKey&#34;:&#34;arts-festival&#34;,&#34;name&#34;:&#34;Arts Festival&#34;},{&#34;id&#34;:&#34;daily-life&#34;,&#34;urlKey&#34;:&#34;daily-life&#34;,&#34;name&#34;:&#34;Daily Life&#34;},{&#34;id&#34;:&#34;dispatch-adventure&#34;,&#34;urlKey&#34;:&#34;dispatch-adventure&#34;,&#34;name&#34;:&#34;Dispatch Adventure&#34;},{&#34;id&#34;:&#34;entertainment&#34;,&#34;urlKey&#34;:&#34;entertainment&#34;,&#34;name&#34;:&#34;Entertainment&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;}],&#34;id&#34;:&#34;lifestyle&#34;,&#34;urlKey&#34;:&#34;lifestyle&#34;,&#34;name&#34;:&#34;Lifestyle&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;boxing-mecca&#34;,&#34;urlKey&#34;:&#34;boxing-mecca&#34;,&#34;name&#34;:&#34;Boxing Mecca&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;id&#34;:&#34;local-heroes&#34;,&#34;urlKey&#34;:&#34;local-heroes&#34;,&#34;name&#34;:&#34;Local Heroes&#34;},{&#34;id&#34;:&#34;classifieds&#34;,&#34;urlKey&#34;:&#34;classifieds&#34;,&#34;name&#34;:&#34;Classifieds&#34;},{&#34;link&#34;:&#34;/premium/&#34;,&#34;name&#34;:&#34;Premium&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;e-edition&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;multimedia&#34;,&#34;urlKey&#34;:&#34;multimedia&#34;,&#34;name&#34;:&#34;Multimedia&#34;},{&#34;index&#34;:false,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pages&#34;,&#34;urlKey&#34;:&#34;pages&#34;,&#34;name&#34;:&#34;Pages&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:null}"> <script type="text/javascript" src="/build/chunks/priority.3f7c9ea3e518b6b8ce58.bundle.js"></script><link rel="stylesheet" href="/build/chunks/priority.3f7c9ea3e518b6b8ce58.bundle.css"> <link rel="stylesheet" href="/build/chunks/entry.2e156c20d7d9fa004354.bundle.css"> <link rel="stylesheet" href="/build/chunks/pages/article.4e89d294bf7b2c5b120e.bundle.css">      <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script> (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
    new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
    "https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,"script","dataLayer","GTM-5ZP7S8T"); </script> <script>var _sf_startpt = (new Date()).getTime();</script> <script> !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement("script")).type="application/javascript",i.async=!0,i.src="//cdn.mookie1.com/containr.js",t.head.appendChild(i))}(window,document,[]);
    mpfContainr("V2_661830",{"host": "za-gmtdmp.mookie1.com", "tagType": "learn","src.rand": "[timestamp]", "src.id" : "[add_sourceid_here]" }); </script> <noscript> <iframe src="//za-gmtdmp.mookie1.com/t/v2?tagid=V2_661830&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript>   <link href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,700i|Oswald:400,700" rel=stylesheet>    <script async=async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script>  <script> var cXUser = false;
        var cX = cX || {};

        cX.callQueue = cX.callQueue || [];

        function getUserSegmentIdsLocal() {

            var segments = [];

            if(
                typeof window.localStorage === "object" &&
                typeof window.localStorage.getItem === "function" &&
                localStorage.getItem("cxSegments") !== null &&
                localStorage.getItem("cxSegments").length > 0
            ){
                segments = localStorage.getItem("cxSegments").split(",");
            }

            return segments;

        }

        if(cXUser){

            // Additional block for the ID syncing
            cX.callQueue.push(['invoke', function() {
                var tmdid = "";
                if (tmdid) {
                    cX.addExternalId({ type: 'tmd', id: tmdid});
                }
            }]);

            cX.callQueue.push(['setCustomParameters', {
                'sub_codes': [  "NONE"  ]
            }]);

        }

        cX.callQueue.push([
            'invoke',
            function(){
                var newsletterId = cX.parseUrlArgs().acid;
                if(newsletterId){
                    cX.addExternalId({
                        id: newsletterId,
                        type: 'tmi'
                    });
                }
            }
        ]);

        cX.callQueue.push([
            "setSiteId",
            "1130537449432189190"
        ]);

        cX.callQueue.push(["sendPageViewEvent"]);

        cX.callQueue.push([
            "getUserSegmentIds",
            {
                persistedQueryId: "29c95053ad8ca93422b3a0cd7193bda411c68f58",
                callback: function(segments) {
                    if(
                        typeof window.localStorage === "object" &&
                        typeof window.localStorage.getItem === "function"
                    ){
                        localStorage.setItem("cxSegments", segments.join(","));
                    }
                }
            }
        ]); </script>  <script> (function(d,s,e,t){e=d.createElement(s);e.type="text/java"+s;e.async="async";
        e.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,"script"); </script> <script async src=//code3.adtlgc.com/js/timesme_init.js></script>   <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "417049698755580");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=417049698755580&ev=PageView&noscript=1"> </noscript>   <script>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</script>     <meta name=cXenseParse:tmd-section content="news"><meta name=cXenseParse:tmd-content_type content="free"><meta name=cXenseParse:tmd-article_access content="True"><meta name=is_article content=True>   <meta name=cXenseParse:tmd-article_access content="true">     <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.3821d69fe8a40f6fbae3.bundle.css" media=print>   </head><body class="publication-dispatch-live dispatch-live">    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5ZP7S8T" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript> <script async src="https://ads.chargeads.com/pixel?id=1288536639&t=js"></script> <img src="//za-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_661830&src.rand=[timestamp]&src.id=[add_sourceid_here]" style=display:none;>      <nav class="nav-publication-dispatch-live"><div class=nav-content-container> <div class=logo> <a href=/ ></a></div> <div class="user-buttons show-desktop"><ul>  <li><a href=/u/sign-in/ class="corner-button sign-in"> <i class="fa fa-sign-in" aria-hidden=true></i>Sign in </a></li>  <li><a href=/u/sign-up/ class="corner-button register"> <i class="fa fa-user-plus" aria-hidden=true></i>Register </a></li> </ul></div> </div><div class=sections-wrap><div class="user-buttons show-mobile"><ul>  <li><a href=/u/sign-in/ class="corner-button sign-in"> <i class="fa fa-sign-in" aria-hidden=true></i>Sign in </a></li>  <li><a href=/u/sign-up/ class="corner-button register"> <i class="fa fa-user-plus" aria-hidden=true></i>Register </a></li> </ul></div><div class=nav-content-container><ul class=sections><li class="search nav-search show-desktop"> <a> <i class="fa fa-search"></i> </a></li>  <li>  <a href="/news/"  class=selected  rel="news"> News </a>   <ul class=subsections>   <li class=dropdown>  <a href="/news/business/" > Business </a>  </li>   <li class=dropdown>  <a href="/news/city/" > City </a>  </li>   <li class=dropdown>  <a href="/news/opinion/" > Opinion </a>  </li>   <li class=dropdown>  <a href="/news/school-news/" > School News </a>  </li>   <li class=dropdown>  <a href="/group/State_Capture_Inquiry"   > State Capture </a>  </li>   <li class=dropdown>  <a href="/news/careers/" > Careers </a>  </li>  </ul>  </li>   <li>  <a href="/politics/"  rel="politics"> Politics </a>   </li>   <li> <a href="/video/"   > Videos </a>   </li>   <li>  <a href="/lifestyle/"  rel="lifestyle"> Lifestyle </a>   <ul class=subsections>   <li class=dropdown>  <a href="/lifestyle/arts-festival/" > Arts Festival </a>  </li>   <li class=dropdown>  <a href="/lifestyle/daily-life/" > Daily Life </a>  </li>   <li class=dropdown>  <a href="/lifestyle/dispatch-adventure/" > Dispatch Adventure </a>  </li>   <li class=dropdown>  <a href="/lifestyle/entertainment/" > Entertainment </a>  </li>   <li class=dropdown>  <a href="/lifestyle/motoring/" > Motoring </a>  </li>  </ul>  </li>   <li>  <a href="/sport/"  rel="sport"> Sport </a>   <ul class=subsections>   <li class=dropdown>  <a href="/sport/boxing-mecca/" > Boxing Mecca </a>  </li>  </ul>  </li>   <li>  <a href="/local-heroes/"  rel="local-heroes"> Local Heroes </a>   </li>   <li>  <a href="/classifieds/"  rel="classifieds"> Classifieds </a>   </li>   <li> <a href="/premium/"   > Premium </a>   </li>   <li> <a href="/e-edition/"   > e-edition </a>   </li>      </ul> <div class=nav-links><ul><li class="social show-desktop"> <a target=_blank rel=noopener href="https://www.facebook.com/dispatchdd"><i class="fa fa-facebook"></i></a></li><li class="social show-desktop"> <a target=_blank rel=noopener href="https://www.instagram.com/dispatch_dd"><i class="fa fa-instagram"></i></a></li><li class="social show-desktop"> <a target=_blank rel=noopener href="https://twitter.com/Dispatch_DD"><i class="fa fa-twitter"></i></a></li><li class="social show-desktop"> <a target=_blank rel=noopener href="https://www.youtube.com/channel/UCj8WQfD3f-ehRMEOQpqBhAg"><i class="fa fa-youtube"></i></a></li><li class="search nav-search show-mobile"> <a> <i class="fa fa-search"></i> </a></li><li class=hamburger> <a id=hamburger> <i class=bar></i> <i class=bar></i> <i class=bar></i> </a></li></ul></div> </div></div></nav>  <div id=content class="  dispatch-live "><div class=wallpaper> <div id="div-gpt-ad-wallpaper" class="clearfix ad-wrap" style="text-align: center"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-wallpaper");
                });

            } </script></div> </div><div class=banner> <div id="div-gpt-ad-banner-1" class="clearfix ad-wrap" style="text-align: center"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-banner-1");
                });

            } </script></div> </div><div class=body-content>  <div id=article  >       <div class=container><div class=row><div class="col-md-12 col-lg-8  col-xs-12  article-content">  <div class=category>  <a href="/news/" rel="news"  target=_new  > News </a>   </div>   <div class=secondary-title> <h2 class="article-title article-title-secondary">  </h2> </div><div class=primary-title> <h1 class="article-title article-title-primary">  <span>'There are only two pit toilets for the whole school' - Equal Education pickets outside provincial legislature</span>  </h1> </div><div class=tertiary-title> <h3 class="article-title article-title-tertiary">  </h3> </div>   <div class=article-meta>  <div class=author-description> <span class="article-author author-list"> By <span><span class='authors-list'>Bernard Chiguvare at GroundUp</span></span> - <span class=article-pub-date> 06 July 2019 </span> </span></div>  </div><div class=social-container>     <div class=social-links data-social-title="&#39;There are only two pit toilets for the whole school&#39; - Equal Education pickets outside provincial legislature" data-social-url="/news/2019-07-06-there-are-only-two-pit-toilets-for-the-whole-school-equal-education-pickets-outside-provincial-legislature/" data-social-synopsis="A group of 34 Equal Education (EE) members picketed outside the provincial legislature in Limpopo during Premier Stan Mathabatha’s state of the province address on Friday. They were demanding that government prioritise the provision of water and adequate toilets to schools." data-social-image="//lh3.googleusercontent.com/DCoOEH_gGRJG4UUKeuZ9moAYEy1o--6mQWM1Qj2MCCs4DDvxZszszvm8jJ_9zh99MefCzE62sZtv7B7zIKhacw" data-social-tags="" data-social-pub="dispatch-live">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a id=article-print class="print article-print social-item" href=#><i class="fa fa-print"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  </div> </div>     <div class=article-widgets>       <div id="f8c8400c-9d57-431a-9e59-53d6a746f83d" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class=image data-lightbox="article995225de7db3ed21201a0f7c40fb3cdda99207b8"  href="  //lh3.googleusercontent.com/DCoOEH_gGRJG4UUKeuZ9moAYEy1o--6mQWM1Qj2MCCs4DDvxZszszvm8jJ_9zh99MefCzE62sZtv7B7zIKhacw=s1200  " style="padding-top:54.4917257683%;"> <img src="  //lh3.googleusercontent.com/DCoOEH_gGRJG4UUKeuZ9moAYEy1o--6mQWM1Qj2MCCs4DDvxZszszvm8jJ_9zh99MefCzE62sZtv7B7zIKhacw=s750  " alt="Equal Education (EE) members picket outside the provincial legislature in Limpopo on Friday. They are demanding that government prioritise the provision of water and adequate toilets to schools."> </a>  <div class=image-text>    <span class=description> Equal Education (EE) members picket outside the provincial legislature in Limpopo on Friday. They are demanding that government prioritise the provision of water and adequate toilets to schools.  </span>   <br>   <span class=author> <span class=image-author-label>Image:</span> <span class=name> Bernard Chiguvare at GroundUp. </span> </span>  </div> </div> </div> </div>       <div id="45e60c5d-b2a3-4005-aa56-59362d209fdb" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p>A group of 34 Equal Education (EE) members picketed outside the provincial legislature in Limpopo during Premier Stan Mathabatha’s state of the province address on Friday. They were demanding that government prioritise the provision of water and adequate toilets to schools.</p>
<p>Early in 2018<a href="http://section27.org.za/" target="_blank" rel="noopener"><span>&nbsp;</span>SECTION27</a><span>&nbsp;</span>took the Limpopo education department to court on behalf of the parents of five-year-old Michael Komape, who drowned after falling into a dilapidated pit latrine at his school in January 2014.</p>
<p>But in April 2018, four years after Michael’s death, the judge in the Komape case<span>&nbsp;</span>ordered<span>&nbsp;</span>the department to give the court “a list containing names and locations of all the schools in rural areas [of Limpopo province] with pit toilets for use by the learners”.</p>
<p>In April this year, learners from the Rivoni School for the Blind in Elim blockaded roads after their complaints about<span>&nbsp;</span>broken toilets and showers<span>&nbsp;</span>went unanswered.</p>
<p>During his speech on Friday, Mathabhatha announced that R192m would be spent to “address the backlog of school sanitation infrastructure in 100 schools across the province”.</p>
<p>Outside, learners and EE supporters chanted and held up posters. “There are only two pit toilets for the whole school. So during break time, there is a long queue,” said a grade 12 learner at Seipone Secondary.</p>
<p>EE member Sibongile Teffo said, “We are picketing to remind Premier Mathabhatha about the state of toilets and access to water at schools in the province and that the department [of education] should meet the [Norms and Standards for School Infrastructure] deadline in November 2020.”</p>
<p>In a statement, Equal Education said, “We are appalled at the Limpopo department of education’s ‘plan’ to fix school toilets. The ‘plan’ submitted by the provincial department and the department of basic education (DBE) to the Polokwane High Court, in accordance with an order of court in the Michael Komape case, is an insult to Limpopo learners and teachers.”</p>
<p>&nbsp;</p>
<ul>
<li><em>This article was</em>&nbsp;<em>originally published by <a href="https://www.groundup.org.za/article/there-are-only-two-pit-toilets-whole-school-says-limpopo-learner/" target="_blank" rel="noopener">GroundUp</a></em></li>
</ul>   </div> </div> </div>       <div id="25cd13a1-fd5c-47a6-8ca1-0e1cc42b6898" class="article-widget article-widget-hr"  rel="hr">    <div class=wrap>  <hr>  </div> </div>    </div>   <div class=banner-mobile> <div id="div-gpt-ad-banner-2-mobile" class="clearfix ad-wrap" style="text-align: center"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-banner-2-mobile");
                });

            } </script></div> </div> <script async src=//tags.chargeplatform.com/112615/ ></script> <script async src=//tags.chargeplatform.com/112727/ ></script>      <script> // Disqus initialization.
    (function() { // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        s.src = "//dispatchlive.disqus.com/embed.js";
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })(); </script> <noscript>Please enable JavaScript to view the <a href=https://disqus.com/?ref_noscript>comments powered by Disqus.</a></noscript>   </div> <div class="col-md-4 col-12"><div class=side-bar>   <div class=trending><div class=widget-title><h3>Trending Now</h3></div><ul>   <div class="section-article section-article-no-author  section-article-has-comments ">  <li><div class=content><div class=row><div class=col-3><div class=featured-article-image>  <a class="article-image image-loader"  href="/news/2019-07-06-suspects-nabbed-for-possession-of-illegal-animal-skins-including-lions-and-crocodiles/" title="Suspects nabbed for possession of illegal animal skins, including lions and crocodiles"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweJR4BBQUFCAYGDggIDh4IEQgeHh4eHhISHh4eEhISEh4eHhIeEhISHhISEhIeHh4SHhISEhISEhIeEhISEhISHhISEv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAFCP/EACAQAAIBBAEFAAAAAAAAAAAAAAECEQADBCETBRIxYfH/xAAVAQEBAAAAAAAAAAAAAAAAAAACAf/EABYRAAMAAAAAAAAAAAAAAAAAAAAREv/aAAwDAQACEQMRAD8AljquBczcjIvWTbXgTkYM4E78LMS3ob0aFz8RsK8tm46sSA4KkEEED5TYd4vHvYFkgkGNUV1BFLBiNxSkjP/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweJR4BBQUFCAYGDggIDh4IEQgeHh4eHhISHh4eEhISEh4eHhIeEhISHhISEhIeHh4SHhISEhISEhIeEhISEhISHhISEv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAFCP/EACAQAAIBBAEFAAAAAAAAAAAAAAECEQADBCETBRIxYfH/xAAVAQEBAAAAAAAAAAAAAAAAAAACAf/EABYRAAMAAAAAAAAAAAAAAAAAAAAREv/aAAwDAQACEQMRAD8AljquBczcjIvWTbXgTkYM4E78LMS3ob0aFz8RsK8tm46sSA4KkEEED5TYd4vHvYFkgkGNUV1BFLBiNxSkjP/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/zzX2tzLxp3IXhqdzmKte65qhl4y_HT5cBtxl8SQeTuITbma5faQlothAwngaLiE9ZRahFmI9buthrL6qajz4SQ=s500" data-background-position="50% 50%"></span>   </a>  </div></div><div class=col-9><div class=title> <a class=title href="/news/2019-07-06-suspects-nabbed-for-possession-of-illegal-animal-skins-including-lions-and-crocodiles/"> Suspects nabbed for possession of illegal animal skins, ... </a></div> <a href="/news/" class=category>News</a>   </div></div></div></li> </div>   <div class="section-article section-article-no-author  section-article-has-comments ">  <li><div class=content><div class=row><div class=col-3><div class=featured-article-image>  <a class="article-image image-loader"  href="/news/2019-07-06-amazons-jeff-bezos-finalises-divorce-with-r540bn-settlement-report/" title="Amazon's Jeff Bezos finalises divorce with R540bn settlement - report"  style="background-image:url('data:image/jpg;base64,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');background-position:48% 16%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:48% 16%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/2woVHRNpycrpAnT06ApypY74xXlnslbSAR3shd2iaGQxZRetWbzsHB6hGjlMqoHBU4njrXN3GG54NwZYFsU5g3w=s500" data-background-position="48% 16%"></span>   </a>  </div></div><div class=col-9><div class=title> <a class=title href="/news/2019-07-06-amazons-jeff-bezos-finalises-divorce-with-r540bn-settlement-report/"> Amazon's Jeff Bezos finalises divorce with R540bn ... </a></div> <a href="/news/" class=category>News</a>   </div></div></div></li> </div>   <div class="section-article section-article-no-author  section-article-has-comments ">  <li><div class=content><div class=row><div class=col-3><div class=featured-article-image>  <a class="article-image image-loader"  href="/news/2019-07-06-there-are-only-two-pit-toilets-for-the-whole-school-equal-education-pickets-outside-provincial-legislature/" title="'There are only two pit toilets for the whole school' - Equal Education pickets outside provincial legislature"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAICAwUEAgICAgUGBwwIBwcHBw8LAgkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgT/xAAkEAABAwIGAgMAAAAAAAAAAAABAgYRAwUABAcSIXETQiIzQf/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAdEQAABQUAAAAAAAAAAAAAAAABAgMGoQAEBREx/9oADAMBAAIRAxEAPwCrfr0cN6btxyFk03c7czFemunSzWXq77pRBTAVCBMzMKSfwcDBjYrzqW3XBlqd6uurTpR5ShXkpKU2gkiAVHapRIncI4+PMThJr/YjvGz2R2MDWyjwKbsjSkrFsiTQBFf/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAICAwUEAgICAgUGBwwIBwcHBw8LAgkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgT/xAAkEAABAwIGAgMAAAAAAAAAAAABAgYRAwUABAcSIXETQiIzQf/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAdEQAABQUAAAAAAAAAAAAAAAABAgMGoQAEBREx/9oADAMBAAIRAxEAPwCrfr0cN6btxyFk03c7czFemunSzWXq77pRBTAVCBMzMKSfwcDBjYrzqW3XBlqd6uurTpR5ShXkpKU2gkiAVHapRIncI4+PMThJr/YjvGz2R2MDWyjwKbsjSkrFsiTQBFf/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/DCoOEH_gGRJG4UUKeuZ9moAYEy1o--6mQWM1Qj2MCCs4DDvxZszszvm8jJ_9zh99MefCzE62sZtv7B7zIKhacw=s500" data-background-position="50% 50%"></span>   </a>  </div></div><div class=col-9><div class=title> <a class=title href="/news/2019-07-06-there-are-only-two-pit-toilets-for-the-whole-school-equal-education-pickets-outside-provincial-legislature/"> 'There are only two pit toilets for the whole school' - ... </a></div> <a href="/news/" class=category>News</a>   </div></div></div></li> </div>   <div class="section-article section-article-premium  section-article-no-author  section-article-has-comments ">  <li><div class=content><div class=row><div class=col-3><div class=featured-article-image>  <a class="article-image image-loader"  href="/news/2019-07-06-spate-of-armed-robberies-plagues-eastern-cape-towns/" title="Spate of armed robberies plagues Eastern Cape towns"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/IVgdFgQrtQxGlHpwxPblAwkoDBKiudsRmnvEUZ00qdNTLS0V6NCUstAFVTq-FwMaUoyK3fl04L-jCfTZN3N-I4es2lYem9qEUw=s500" data-background-position="50% 50%"></span>   </a>  </div></div><div class=col-9><div class=title> <a class=title href="/news/2019-07-06-spate-of-armed-robberies-plagues-eastern-cape-towns/"> Spate of armed robberies plagues Eastern Cape towns </a></div> <a href="/news/" class=category>News</a>   </div></div></div></li> </div>   <div class="section-article section-article-no-author  section-article-has-video  section-article-has-comments ">  <li><div class=content><div class=row><div class=col-3><div class=featured-article-image>  <a class="article-image image-loader"  href="/news/2019-07-06-watch-sa-cricket-legend-pat-symcox-in-social-media-rant-over-giant-kzn-pothole/" title="WATCH | SA cricket legend Pat Symcox in social media rant over giant KZN pothole"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQUBAQQFBQUGBwwIBwcHBw8LCwkMEQMSEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4SHhIeHh4eHh4eFf/AABEIABAAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAADBAb/xAAqEAABAgQEAwkAAAAAAAAAAAACAQMEBwgRBQYSIQAxQRQVIjJRYXGRof/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAGREBAAIDAAAAAAAAAAAAAAAAAQACESEx/9oADAMBAAIRAxEAPwBOnvONVuBUkhkGXrsH3W3FPOij7KGoqUb49NrLuq9VX29OAz4zjPjF6foiUszMUhnYeKJouztK2K2DGhJCUNOvmHRfziByDidQ8PTIOQpWQ0cQE+SgTMArouKsauq5p5bfH1bgMwcLqDbpzip2TPZdaRtWmxRwx1KJYsKX0pum6pz358HtVU3iUKnZ/9k=');background-position:38% 71%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:38% 71%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQUBAQQFBQUGBwwIBwcHBw8LCwkMEQMSEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4SHhIeHh4eHh4eFf/AABEIABAAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAADBAb/xAAqEAABAgQEAwkAAAAAAAAAAAACAQMEBwgRBQYSIQAxQRQVIjJRYXGRof/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAGREBAAIDAAAAAAAAAAAAAAAAAQACESEx/9oADAMBAAIRAxEAPwBOnvONVuBUkhkGXrsH3W3FPOij7KGoqUb49NrLuq9VX29OAz4zjPjF6foiUszMUhnYeKJouztK2K2DGhJCUNOvmHRfziByDidQ8PTIOQpWQ0cQE+SgTMArouKsauq5p5bfH1bgMwcLqDbpzip2TPZdaRtWmxRwx1KJYsKX0pum6pz358HtVU3iUKnZ/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/6rxPSm_5LvBtkUZ6_xWmtCbrPRwJsFTBDi4jstyrR1-oCZwSYKIu7lXeUab7ruW1G9yg9oz7e4Lq9_bIxXEeeg=s500" data-background-position="38% 71%"></span>   </a>  </div></div><div class=col-9><div class=title> <a class=title href="/news/2019-07-06-watch-sa-cricket-legend-pat-symcox-in-social-media-rant-over-giant-kzn-pothole/"> WATCH | SA cricket legend Pat Symcox in social media ... </a></div> <a href="/news/" class=category>News</a>   </div></div></div></li> </div>  </ul></div>  <div class="ad side-bar-block"> <div id="div-gpt-ad-block-1" class="clearfix ad-wrap" style="text-align: center"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-block-1");
                });

            } </script></div> </div> <div class="video-block side-bar-block"><div class=widget-title><h3>Latest Videos</h3></div>   <div class=featured-video> <a class="thumbnail video-link" style="background-image:url(//lh3.googleusercontent.com/aBU7jvdbH6XlaUUugJiGmGRtQ8jShwNvquMSoUhKDfGbuf3tacgwpwZ2YY4rSZA9Q4CZr2ibAvpMpuD9CGCPpojUCxAiWz7K);" href="/news/2019-07-05-watch-joburg-motorist-attacked-by-hammer-wielding-taxi-driver/" rel="5414848670203904,d19f3068-5022-4e9b-af56-82111877e9a9"> </a></div><div class=video-list><div class=video-list-block><div class=thumbnail> <a href="/news/2019-07-05-watch-joburg-motorist-attacked-by-hammer-wielding-taxi-driver/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a href="/news/2019-07-05-watch-joburg-motorist-attacked-by-hammer-wielding-taxi-driver/"> Hammered on the road: JHB road rage incident caught on camera </a></div></div></div>   <div class=video-list-block><div class=thumbnail> <a class=play-icon href="/news/2019-07-05-watch-streaker-tries-his-best-to-evade-security-at-cricket-world-cup/"> <i class="fa fa-play-circle"></i> </a></div><div class=content><div class=title> <a href="/news/2019-07-05-watch-streaker-tries-his-best-to-evade-security-at-cricket-world-cup/"> Streaker disrupts Cricket World Cup match </a></div></div></div> </div></div>  <div class="ad side-bar-block"> <div id="div-gpt-ad-block-2" class="clearfix ad-wrap" style="text-align: center"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-block-2");
                });

            } </script></div> </div></div></div> </div></div>  </div>  </div><div class=banner> <div id="div-gpt-ad-banner-3" class="clearfix ad-wrap" style="text-align: center"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-banner-3");
                });

            } </script></div> </div><div class="stickyfooter hide"><div class=sticky-wrap> <i class=close>X</i><div><div id="div-gpt-ad-sticky" class="clearfix ad-wrap" style="text-align: center"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-sticky");
                });

            } </script></div> </div></div></div></div> <footer class="footer-publication-dispatch-live"><div class="container footer-container"><div class=footer-menu><div class=row><div class=col-md-3><h4>Sections</h4><ul>   <li>  <a href="/news/"  class=selected  rel="news"> News </a>  </li>   <li>  <a href="/politics/"  rel="politics"> Politics </a>  </li>   <li> <a href="/video/"   > Videos </a>  </li>   <li>  <a href="/lifestyle/"  rel="lifestyle"> Lifestyle </a>  </li>   <li>  <a href="/sport/"  rel="sport"> Sport </a>  </li>   <li>  <a href="/local-heroes/"  rel="local-heroes"> Local Heroes </a>  </li>   <li>  <a href="/classifieds/"  rel="classifieds"> Classifieds </a>  </li>   <li> <a href="/premium/"   > Premium </a>  </li>   <li> <a href="/e-edition/"   > e-edition </a>  </li>      </ul></div><div class=col-md-3><h4>Policy Info</h4><ul><li><a href=/terms/ >Terms & Conditions</a></li><li><a href=/privacy-policy/ >Privacy Policy</a></li><li><a href=/comments/ >Comments Policy</a></li><li><a href=/faqs/ >FAQs</a></li></ul></div><div class=col-md-3><h4>Get In Touch</h4><ul><li><a href=/about-us/ >About Us</a></li><li><a href=/contact-us/ >Contact Us</a></li><li><a href=/advertise/ >Advertise</a></li><li><a href=/newsletters/ >Newsletters</a></li></ul></div><div class=col-md-3><h4>Our Network</h4><ul><li><a href=http://www.timeslive.co.za/ target=_blank rel=noopener>TimesLIVE</a></li><li><a href=http://www.sundaytimes.co.za/ target=_blank rel=noopener>Sunday Times</a></li><li><a href=http://www.businesslive.co.za/ target=_blank rel=noopener>BusinessLIVE</a></li><li><a href=http://www.businesslive.co.za/bd target=_blank rel=noopener>Business Day</a></li><li><a href=http://www.businesslive.co.za/fm target=_blank rel=noopener>Financial Mail</a></li><li><a href=http://www.businesslive.co.za/rdm target=_blank rel=noopener>Rand Daily Mail</a></li><li><a href=http://www.heraldlive.co.za/ target=_blank rel=noopener>HeraldLIVE</a></li><li><a href=http://www.dispatchlive.co.za/ target=_blank rel=noopener>DispatchLIVE</a></li><li><a href=http://wantedonline.co.za/ target=_blank rel=noopener>Wanted Online</a></li><li><a href=http://www.sahomeowner.co.za/ target=_blank rel=noopener>SA Home Owner</a></li><li><a href=http://businessmediamags.co.za/ target=_blank rel=noopener>Business Media MAGS</a></li><li><a href=https://tisoblackstarevents.co.za/ target=_blank rel=noopener>Tiso Blackstar Events</a></li><li><a href=https://www.vryeweekblad.com/ target=_blank rel=noopener>Vrye Weekblad</a></li></ul></div></div><div class=row><div class=col-md-3><div class=logo> <a href=/ ></a></div><div class=bottom-social> <a target=_blank rel=noopener href="https://www.facebook.com/dispatchdd"><i class="fa fa-facebook"></i></a> <a target=_blank rel=noopener href="https://www.instagram.com/dispatch_dd"><i class="fa fa-instagram"></i></a> <a target=_blank rel=noopener href="https://twitter.com/Dispatch_DD"><i class="fa fa-twitter"></i></a> <a target=_blank rel=noopener href="https://www.youtube.com/channel/UCj8WQfD3f-ehRMEOQpqBhAg"><i class="fa fa-youtube"></i></a></div></div></div></div><div class=copyright><div class=row><div class=col-md-8><div class=title> DispatchLIVE </div><span> &copy; 2019 Tiso Blackstar Group (Pty) Ltd. All rights reserved. <br> Use of this site constitutes acceptance of our terms & conditions and privacy policy. </span></div><div class=col-md-4> <img src=/publication/custom/static/logos/tiso-blackstar-logo.png alt="Tiso Black star"></div></div></div></div></footer>     <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "dispatchlive.co.za";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "desktop-dispatch-live-news";
    _sf_async_config.authors = "Bernard Chiguvare at GroundUp";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>      <script type="text/javascript" src="/build/chunks/entry.2e156c20d7d9fa004354.bundle.js"></script> <script type="text/javascript" src="/build/chunks/pages/article.4e89d294bf7b2c5b120e.bundle.js"></script>    </body></html>